Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter nie pali z rozrusznika, ale z kopki prawie zawsze

8850 28 Lut 2014 22:00 11424 3
  • #1 28 Lut 2014 22:00
    8850
    Poziom 21  

    Cześć. Mam skuter 4T, chiński Baotian. 12 tys. przebiegu, 4 letni. Skuter nie pali na zimnym i ciepłym silniku z rozrusznika - kręci bendiksem ale wydaje się zbyt słabo i zazwyczaj nie zazębia z zębami wariatora lub jeśli go zazębi to nie ma siły pociągnąć za cały wał. Pali na kopkę za 2-3 razem. Z czasem coraz gorzej palił na rozruszniku aż przestał zupełnie.

    Czynności jakie wykonałem i co sprawdzone.
    Stary bendiks czyszczony, smarowany i nic. Bendiks wymieniony na nowy. Sprawdzony inny akumulator, pociągnięty osobny minus do silniczka kręcącego biendiksem. Sprawdzona kompresja na kopce 11 barów przy ciepłym silniku (przy kreceniu rozrusznika nie sprawdzałem). Silnik sensownie pracuje, odblokowany jedzie 65-70 km/h seryjny 50cm, nie bierze oleju, pali 2.5 l/100km. Wymienione tuleje od bendiksa w karterze silnika i w obudowie przekładni. Rozebrany i wyczyszczony silniczek poruszający bendiksem - szczotki nie wytarte. Świeca wymieniona już na drugą, kolor kawa z mlekiem, odstęp 0.50 mm na szczelinomierzu. Wymieniona membrana w gaźniku (niepotrzebnie). Zawory wyregulowane na 0.05 ssące, wydechowy 0,06 dwa razy. Bendiks w tulejach jest bez podkładek, tak chyba było oryginalnie, ale dołożyłem mu podkładki i po dociągnięciu pokrywą przekładni go zbyt mocno ściska. Paliwo płynie, gaźnik w porządku, testowany też na paliwie z innej stacji.

    Dostaję szału, co jeszcze można zrobić przy nim?

    3 3
  • #2 01 Mar 2014 00:01
    Staszek49
    Poziom 33  

    Sam twierdzisz, że dołożyłeś podkładek i rozrusznik jest ściśnięty, może to właśnie utrudnia mu osiągnąć właściwe obroty i uruchomić silnik. Sprawdź szczotki w rozruszniku, może się kończą i słabiej dotykają komutatora, który też należy oczyścić i "udrożnić" rowki komutatora z pyłu szczotkowego, który może robić zwarcie. Akumulator musi być naładowany, aby rozrusznik działał poprawnie. Prawdą jest też, że uruchamianie silnika z "nogi" jest efektywniejsze, ale wynika to z korzystniejszego przełożenia mechanizmu uruchamiającego. Sprawdź kable (przekroje) tj. zarówno plusowy - pomiędzy akumulatorem a przekaźnikiem i rozrusznikiem oraz masowy od akumulatora do ramy i karteru silnika (styki muszą być pozbawione korozji i należycie skręcone).

    0
  • #3 01 Mar 2014 08:09
    cezary 603
    Poziom 12  

    Mechanizm rozruchowy [ bendiks ] , nie może być ścisnięty , musi obracać się swobodnie , zdemontuj jedną z podkładek i sprawdź , jeżeli będzie dalej ściśnięty zdemontuj drugą podkładkę .

    0
  • #4 01 Mar 2014 16:38
    8850
    Poziom 21  

    Bendiks nie ma żadnych podkładek, tylko je na chwilę zamontowałem ale nic nie pomogło. Nadal nie odpala z rozrusznika. Bendiks kręci się ale nie zazębia. PRzypomnę że to drugi bendiks, ani stary ani nowy nie zaskakuje lub jeśli zaskoczy to staje w miejscu i nie pociąga zębów koła zamachowego (wariatora). Wydaje się jakby rozrusznik miał za mało prądu/siły aby porządnie rozkręcić bendiks.

    Akumulator ładowałem całą noc jest w porządku po raz kolejny, sprawdzałem także na innym i nic, a także podłaczając akumulator samochodowy poprzez przewody zapłonowe na grubych kablach.
    Kable zapłonowe sprawdziłem, nie ma tam nigdzie korozji, dodatkowo wyczyścilem "klemy".
    Rozrusznik jak pisałem kiedyś już sprawdziłęm, tzn. rozebrałem go, przeczyściłem sprawdziłem szczotki ale wszystko jest w porządku z nim.

    Jakie jeszcze pomysły macie na sprawdzenie?

    Dodano po 4 [godziny] 2 [minuty]:

    Update: Mam taki sam objaw jak tutaj na filmiku przy odpalaniu skutera:
    http://www.youtube.com/watch?v=lxojM9l2ET0
    Tylko kolega z filmiku odpalił w końcu skuter ze startera mi się nie udaje wogółe, ale od kopki działa.

    1