Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OTF COLOR 346 brak obrazu

dvb1 05 Kwi 2005 08:39 1071 5
  • #1 05 Kwi 2005 08:39
    dvb1
    Poziom 9  

    efekt jest taki jak włączam telewizor w ciagu 3 4 5 sekund pojawia sie obraz i po 20 50 sekund ciemnieje fonia jest i po 20 sekunt pojawia sie na 10 i znów gasnia ale sie nie pojawia obraz co jest nie tak pozdro

  • #2 05 Kwi 2005 09:19
    BUMIRO
    Poziom 17  

    Sprawdz obwód żarzenia kneskopu !
    Sprawdz gdy nie ma obrazy czy jest żarzenie tzn czy z tyłu świeci szyjka kineskopu.

  • #3 05 Kwi 2005 11:09
    dvb1
    Poziom 9  

    nie nieswieci

    Dodano po 1 [godziny] 42 [minuty]:

    oki jest obraz kabel puscił lut na płytce od kineskopu

    pozdro

  • #4 11 Kwi 2005 07:13
    dvb1
    Poziom 9  

    znowó ciemnieje cojest grane kabelki oki

  • Pomocny post
    #5 11 Kwi 2005 07:49
    BUMIRO
    Poziom 17  

    Rozumiem żę gdy nie ma obrazu to nie ścieci :!:
    Przelutowałeś podstawkę i złączę gdzie wchodzi żarzenie :?:
    Przelutuj trafopowielacz , złącze na płycie bazowej i sprawdz rezystor może on przerywa ale mało prawdopodobne.

  • #6 11 Kwi 2005 08:34
    dvb1
    Poziom 9  

    przelutowałem podstawke gdzie wchodzi żarzenie i
    pomogło podstawka wyszła z płytki i nanowo pzelutowałem dzięki BUMIRO

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME