Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston AMD 109 - Zawiesza się na 1 minutę przed końcem programu i wciąż pierze

g_sob 01 Mar 2014 18:52 1857 4
  • #1 01 Mar 2014 18:52
    g_sob
    Poziom 10  

    Drodzy,

    mam problem z pralką Ariston AMD 109. Otóż program "zawiesza się" na minutę przed końcem. To znaczy, krok po kroku: uruchamiam pralkę, ustawiam program (w tym przypadku dajmy na to "4", trwający 1h 10min) i daję start. Program się uruchamia, pralka zaczyna prać i pierze przez 1h i 9 minut. Potem na wyświetlaczu przez cały czas jest 0:01 i pralka może tak kręcić i kręcić. Program w ogóle nie dochodzi do kolejnych etapów, czyli płukania i odwirowań.
    Oczywiście można wyłączyć pralkę i odpalić sobie samo półgodzinne płukanie, a potem krótkie odwirowanie (10 min), ale chyba nie tędy droga.

    Czy ktoś ma pomysł, jak sobie z tym poradzić?
    Dodam, że pralka nie wyświetla żadnych komunikatów o błędach. Po prostu pranie się nie kończy, tylko kręci i kręci, a na wyświetlaczu jest 0:01.

    z góry dzięki serdeczne za jakiekolwiek wskazówki.

    0 4
  • #3 01 Mar 2014 19:27
    g_sob
    Poziom 10  

    Dobre pytanie. :) Jak to szybko zweryfikować? Pranie niby wyprane, plam nie ma, w zimnej by się chyba nie wyprało... ;)

    0
  • #4 18 Mar 2014 10:03
    buniek108
    Poziom 1  

    Kolega już rozpracował temat? Mam identyczny przypadek. Przez telefon serwisant powiedział mi że chyba pompa.

    0
  • #5 18 Mar 2014 10:07
    g_sob
    Poziom 10  

    Nie, nic nie rozpracowałem. :( Dalej to samo.
    Na innych programach jest ten sam problem, że się zawiesza i nie bierze płynu. Ale na samym programie częściowym "Płukanie" płyn bierze i płucze.
    Wcześniej miałem uszkodzony hydrostat i magik wymienił mi na nowy, ale podobno od innej pralki (nie dedykowany do tego Aristona) i może w tym jest jakiś problem?

    Jak byś coś rozgryzł, to daj koniecznie znać tutaj!

    1