Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra F Kombi 1.4 (1993) - Pobór prądu rzędu 0.3A (300mA) na wył. silniku.

02 Mar 2014 12:34 2226 8
  • Poziom 6  
    Witam!
    Problem typowo elektryczny. Na wyłączonym silniku odpinam klemę (-) z aku i dokonuję pomiaru prądu. Wychodzi 0.3A.
    Szukam źródła problemu i dochodzę do bezpiecznika nr. 24 dla (20A).
    Z opisu wynika że wisi na nim oświetlenie, awaryjne, radio, komputer pokładowy (nie sądzę że w Astrze 1 coś takiego jest...) no i okazuje się że jeszcze klakson.
    Gdy ten bezpiecznik jest wypięty to jest pobór 0.03A (30mA).
    Zaznaczam teraz że:
    - wypięte jest radio
    - żadne światła nie świecą w momencie pomiaru.

    Czy ma ktoś z was propozycję co jeszcze może powodować taki pobór może jeszcze coś wisi na tym bezpieczniku?
    Pozdrawiam,
    Bartosz
  • Poziom 22  
    sprawdź czy nie swieci swiatło w bagażniku lub schowku
  • Poziom 6  
    Przy wyłączonym bezpieczniku nie świeci bo nie ma prawa świecić. Sprawdzę przy włączonym czy działa i dam znać. Pozdro.
  • Poziom 11  
    Czy podczas pomiaru zegarek nad radiem świeci?
    Jak długo trwa pomiar? Chodzi mi o to czy miernik jest podłączany na np 10s czy na kilka minut i prąd utrzymuje na poziomie 0,3A?
    Odczekaj kilka minut z włączonym amperomierz i kontroluj zmiany prądu.

    Przy wyłączonej stacyjce, zamkniętych drzwiach, wyłączonych światłach itd wpinamy amperomierz to przez około minute prąd może być na tym poziomie ponieważ załącza się zegarek, który następnie po tym czasie gaśnie.
  • Poziom 9  
    Hmmm no tak czekałem ze 30 sek. to faktycznie mogło być za mało. Dziękuję za podpowiedź. Dzisiaj po robocie zrobię testy i zdam relację. Oby to był ten zegarek :) Pozdrawiam.
  • Poziom 9  
    a alarmu lub dokładanej centralki nie masz
  • Poziom 9  
    krissdom miałeś rację po około 2min. pobór prądu spadł do 34mA.
    Dzięki za pomoc!
  • Poziom 9  
    krissdom napisał:
    Czy podczas pomiaru zegarek nad radiem świeci?
    Jak długo trwa pomiar? Chodzi mi o to czy miernik jest podłączany na np 10s czy na kilka minut i prąd utrzymuje na poziomie 0,3A?
    Odczekaj kilka minut z włączonym amperomierz i kontroluj zmiany prądu.

    Przy wyłączonej stacyjce, zamkniętych drzwiach, wyłączonych światłach itd wpinamy amperomierz to przez około minute prąd może być na tym poziomie ponieważ załącza się zegarek, który następnie po tym czasie gaśnie.


    Tak z ciekawości o jaki ZEGAREK chodzi. Bo nie sądziłem że może coś powodować taki pobór prądu po wyłączeniu silnika.

    Dodano po 5 [minuty]:

    Czy to chodzi o podświetlenie deski rozdzielczej?
  • Poziom 11  
    Miałem na myśli ten zegarek nad radiem (wyświetlacz radia, termometr). Dwieściekilkadziesiąt miliamper pobiera podświetlenie tego zegarka....