Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

acer aspire5610 - problem z wentylatorem

barking841b 02 Mar 2014 17:48 993 16
  • #1 02 Mar 2014 17:48
    barking841b
    Poziom 5  

    witam mam problem z wentylatorem a dokładnie nie chce chłodzić działa na 100% bo podczas startu systemu (xp) uruchamia się i to wszystko po czasie procek sie grzeje i lapek wyl sie.wgrałem nawet nowy system myślałem ze wirus ale to nie to proszę o pomoc

  • #2 02 Mar 2014 17:58
    kokapetyl
    Poziom 42  

    Kiedy była robiona konserwacja układu chłodzenia, oczywiście z wymianą pasty?
    Jak dawno to zrobić.

  • #3 02 Mar 2014 18:59
    barking841b
    Poziom 5  

    laptopa mam z 7 lat nigdy tego nie robiłem

    Dodano po 1 [minuty]:

    ostatnio tylko rozkręciłem by go tylko przeczyścić ale było ko

  • #4 02 Mar 2014 19:00
    kokapetyl
    Poziom 42  

    To pewnie już czas, to zrobić.

  • #5 02 Mar 2014 19:03
    barking841b
    Poziom 5  

    a czy to moze być przyczyna ze wiatrak nie chce reagować gdy temperatura procesora jest wysoka?

  • #6 02 Mar 2014 19:08
    kokapetyl
    Poziom 42  

    barking841b napisał:
    a czy to moze być przyczyna ze wiatrak nie chce reagować

    Rozwiń swoją myśl bo nie łapię. Pisałeś cyt." dokładnie nie chce chłodzić działa na 100% "
    Wogle nie kombinuj tylko w pierwszej kolejności wykonaj konserwację chłodzenia z wymianą pasty. Po 7 latach to konieczność.

  • #7 02 Mar 2014 19:11
    Robert B
    Poziom 43  

    barking841b napisał:
    a czy to moze być przyczyna ze wiatrak nie chce reagować gdy temperatura procesora jest wysoka?

    Prawdopodobnie zatarte łożyska.
    barking841b napisał:
    laptopa mam z 7 lat nigdy tego nie robiłem

    Więc czego oczekujesz po 7-letniej paście?
    Pełna konserwacja układu chłodzenia NATYCHMIAST!

  • #8 02 Mar 2014 19:13
    barking841b
    Poziom 5  

    gdy uruchamiam laptopa wiatrak startuje i działa 4,5 sekund(standardowo)wiec jest sprawny ale gdy laptop chodzi np 30 min procesor się nagrzewa i wiatrak powinien się uruchomić by go schłodzić niestety nie robi tego zainstalowałem nawet nowy system bo myślałem że to wirus ale nic to nie dało

  • #9 02 Mar 2014 19:16
    adamadi33
    Poziom 43  

    Wentylator pracuje na chwilę, potem przestaje i wyłącza się komputer?

  • #10 02 Mar 2014 19:18
    Robert B
    Poziom 43  

    Wentylator (wiatraki to są w Holandii!) może być zatarty i nie wchodzi na obroty.
    Pokaż ustawienia Biosu dotyczące chłodzenia. Jakie obroty pokazuje?

  • #11 02 Mar 2014 19:21
    barking841b
    Poziom 5  

    komputer działa bo mam podkładke chłodząca i jakoś redukuje tą temperature ale po całym dniu działania zdażało sie ze potrafił sie wyłączyc 10 min przerwy i znów mogłem go włączyć czasami jak oglądam film potrafi się wyłączyc bo procesor szybko sie przegrzewa

    Dodano po 53 [sekundy]:

    ja jestem w tym zielony i nie wiem gdzie się to sprawdza

  • #12 02 Mar 2014 19:30
    adamadi33
    Poziom 43  

    Nie poprawnie dokonałeś konserwacji.
    Pasta tylko tyle ile ziarnko ryżu, skręć śruby w poprzek jeśli są cztery mowa o chłodzeniu procesora.
    Chipset zazwyczaj thermopad.

  • #13 02 Mar 2014 19:35
    Robert B
    Poziom 43  

    adamadi33 napisał:
    Nie poprawnie dokonałeś konserwacji.

    Wcale nie wykonał:
    barking841b napisał:
    ostatnio tylko rozkręciłem by go tylko przeczyścić



    barking841b napisał:
    ja jestem w tym zielony i nie wiem gdzie się to sprawdza

    Wejdź do Biosu i przeleć wszystkie opcje, to sam zobaczysz.
    Pokaż też wszystkie screeny z programu cpu-z.

  • #14 02 Mar 2014 19:35
    barking841b
    Poziom 5  

    ok wiec kupie na allegro taka paste i sprawdzę czy pomoże.A czy mozna zastąpić taką paste czymś podobnym?bo dysyłka potrwa z 4 dni

  • #15 02 Mar 2014 19:36
    kokapetyl
    Poziom 42  

    adamadi33 napisał:
    Nie poprawnie dokonałeś konserwacji

    Przecież nie była robiona wcale.

  • #16 02 Mar 2014 19:47
    Robert B
    Poziom 43  

    barking841b napisał:
    A czy mozna zastąpić taką paste czymś podobnym?

    PASTĄ! I to dobrej jakości.
    Ani masłem ani smalcem.

    Robert B napisał:
    Pokaż też wszystkie screeny z programu cpu-z.

    Doczekamy się?

  • #17 02 Mar 2014 19:48
    barking841b
    Poziom 5  

    ok dziękuje za pomoc jak dokonam konserwacji odezwę się i napisze jak sprawa wygląda czy pomogło

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson