Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silver Crest - Cieknie tylko w pozycji funkcji gorąca woda

Borys523 04 Mar 2014 19:05 4383 4
  • #1 04 Mar 2014 19:05
    Borys523
    Poziom 8  

    Witam. Zostałem posiadaczem trzyletniego ekspresu do kawy firmy Silver Crest z Lidla.Kawę parzy bardzo dobrze,problemem jest jedynie spieniacz mleka, a może konkretnie pokrętło wyboru funkcji.Gdy przekręcę je w prawo na wybór by leciała gorąca woda np.na herbatę,to po całym obwodzie spod pokrywy w miejscu gdzie normalnie tylko na środku leje się kawa, jest wyciek wody.
    Domniemam że chyba któryś z wężyków musiał spaść lub pęknąć.
    Rozkręciłem cały ekspres tzn. pokrywę dolną, oraz wkręty przy wylocie kawy i zablokowało mnie. Wszystko jest luźne,a jednak trzyma ten u góry przełącznik regulacji pary.Gdy chciałem go zdjąć przez pociągnięcie w górę to aż cała obudowa się wygina tak jakby zaraz miała pęknąć.
    Proszę o porady jak zdjąć to pokrętło, oraz czy dobrze myślę o przyczynie wycieku.

    Poniżej zamieszczam zdjęcie produktu z rozmieszczeniem pokręteł.
    Silver Crest - Cieknie tylko w pozycji funkcji gorąca woda

    0 4
  • #3 04 Mar 2014 21:16
    Borys523
    Poziom 8  

    Dzięki.
    Na zdjęciu zaznaczyłem czerwonymi strzałkami wkręty które już odkręciłem, czy to są te wkręty od "czapy" ekspresu? Bo coś jeszcze trzyma,chyba że trzeba to mocniej szarpnąć.
    Żółtą strzałką zaznaczyłem śrubę czy ją również odkręcić?

    Pozdrawiam.

    Silver Crest - Cieknie tylko w pozycji funkcji gorąca woda

    0
  • Pomocny post
    #4 04 Mar 2014 22:51
    Lukasz3232
    Poziom 17  

    Na pewno nie trzeba odkręcać tego oznaczonego na żółto. Nie pamiętam dokładnie ale według mnie były jeszcze dwa wkręty wewnątrz ekspresu. Żeby się do nich dostać trzeba odkręcić podstawę i poświecić do środka latarką. Wówczas można się dostać do pompy i reszty. Mój ekspres jest nowszy bo różni się włącznikiem zasilania. Ale cała reszta z pewnością jest identyczna. W moim przypadku dysza do mleka zaschła i podczas puszczania pary usłyszałem jak rurka zeskoczyła i para szła bokiem, nie mówiąc już o wodzie. Na pewno nie trzeba było przy rozkręcaniu używać siły. Wszystko odbyło się bezboleśnie, może poza tym że niepotrzebnie wykręciłem parę wkrętów z "rozpędu". Przy rozkręcaniu dbałem o to, żeby uważać na ewentualne plomby bo ekspres ma 3 lata gwarancji ale takowych nie było i naprawa była szybsza niż wysyłka sprzętu do serwisu.

    1
  • #5 05 Mar 2014 18:47
    Borys523
    Poziom 8  

    Dzięki, wszystko poszło jak z płatka według twojej instrukcji.
    Faktycznie wężyk gumowy został rozerwany na samym końcu.
    Po skróceniu i założeniu ekspres działa.

    0