Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Karcher 5.55 - brak ciśnienia wody, silnik pracuje cały czas

TechnoRocker 02 Lip 2014 21:24 46854 35
  • #31 02 Lip 2014 21:24
    szrekszot
    Poziom 2  

    Witam, posiadam myjke podobna bo k5.55m mam problem jak w temacie male cisnienie. Dodatkowo po puszczeniu spustu silnik pulsuje co 2 sek. Wszystkie oringi przesmarowalem, nie widac uszkodzen na tloczkach ani na uszczelniaczach, lance podmienilem wraz z pistoletem. Prosze o porade ktore zaworki moga byc przyczyna tej awarii.

  • #33 04 Lip 2014 18:37
    szrekszot
    Poziom 2  

    Pekniętą miałem górną głowicę pod zaworem koszt nowej głowicy 95 zł radość bezcenna. Dziękuję i życzę powodzenia.

  • #34 19 Cze 2018 15:26
    burnthefires
    Poziom 2  

    Wybaczcie wykopaliska, ale nie chciałem zakładać nowego tematu, bo mam problem dokładnie taki sam jak anielski tutaj. Niestety w moim przypadku przeczyszczenie i przesmarowanie zaworu odcinającego nic nie dało.
    Myjka przy ustawieniu dyszy VarioPower na niskie do średniego ciśnienia, na dyszy rotacyjnej czy szczotce rotacyjnej do czyszczenia tarasu pracuje normalnie (chociaż mam wrażenie że trochę nierówno, co najlepiej widać na samym pistolecie albo nawet bez węża - ciśnienie lekko "pływa"). Natomiast przy ustawieniu VarioPower od połowy do MAX wyłącza się regularnie co sekundę, chociaż ciśnienie przez tę sekundę pracy wydaje się być prawidłowe (odkleja przyschnięte robale z maski).
    Żadnych pęknięć głowicy nie widać, zresztą myjka była używana bardzo sporadycznie, może kilkanaście razy od nowości i zawsze przechowywana w ogrzewanym garażu więc mróz jej nie dotknął na pewno. Nigdy też nie pracowała długo za jednym razem.

    zdjęcia: https://imgur.com/a/m2chliK
    filmy z działania: https://www.youtube.com/playlist?list=PLRy5wZ6qe5FhfFM-VaC3FxhkYJyM75pV1

    EDIT: dorzucam zdjęcia i filmy

  • #36 19 Cze 2018 23:28
    burnthefires
    Poziom 2  

    Dzięki za odpowiedź.

    Rozumiem że dyszę od VarioPower? To było szczerze mówiąc pierwsze co mi przyszło do głowy po wystąpieniu tych objawów, bo widać że jest trochę zakamieniona, nawet rozebrałem i przeczyściłem mechanizm regulacji, ale myślałem że taki objaw to coś poważniejszego. Wrzucę samą dyszę do odkamieniacza na jakiś czas i zobaczymy.