Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Wacker BS-600 - Silnik pracuje nierównomiernie

kujan 06 Mar 2014 20:59 6612 3
  • #1
    kujan
    Level 11  
    Wacker BS-600 - Silnik pracuje nierównomiernie
    Zagęszczarka Wacker 600 po odpaleniu (pali lekko) i rozgrzaniu silnika pracuje kilkanaście sekund dobrze, następnie zmniejsza obroty, aby za chwilę wejść na ustawione wcześniej obroty robocze maszyny. Takie objawy są powtarzane cyklicznie. Gaźnik Tillotson HS rozbierany i sprawdzana drożność kanałów, sitko w gaźniku wymienione, membrany z uszczelkami i zaworkiem iglicowym wymienione , świeca nowa - rozstaw elektrod 0,8-0,9mm jak w instrukcji. Filtr paliwa w zbiorniku czysty, kranik czysty, paliwo do gaźnika wypływa całym przekrojem wężyka. Nie mogę sobie już dać rady z tymi obrotami. Proszę o pomoc, bo obecny styl pracy silnika nie jest komfortowy przy obsłudze maszyny. :cry:
  • #3
    User removed account
    Level 1  
  • #4
    kujan
    Level 11  
    Witam, odpowiedź przesyłam dosyć późno ale chcę powiadomić, że sprawa się rozwiązała. Po sprawdzeniu wszystkich parametrów silnika wg załącznika od Rycho T jest o.k. Równomierną i stałą pracę silnika uzyskałem przez przypadek, a mianowicie minimalnie nie otwieram do końca przepustnicę główną, silnik ma moc i pracuje równomiernie. Doszedłem do wniosku że przyczyną najprawdopodobniej jest zużycie osi przepustnicy przy max jej otwarciu i dostawał dodatkowe powietrze. Pracuje i jest dobrze. Temat zamykam. Pozdrawiam Wszystkich.