Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

WV Bora 1.9TDI - Zanikająca moc

in2dex 11 Mar 2014 16:51 1563 6
  • #1
    in2dex
    Level 10  
    Witam.
    Mam 110KM silnik 1.9tdi w Borze z 2000roku. Taki sam jak w Golfach IV. Miałem problem ze wspomaganiem hamulca oraz z mocą. Wymieniłem dwa przewody od serwa i hamownia działa jak ta lala, czyli dobrze. Jeszcze mam problem z mocą i to nietypowy problem, postaram się opisać najdokładniej jak potrafię.
    Gdy odpalam auto i od 0km/h do ok 120km/h chcę popędzić jak najszybciej to do biegu 4 i 3000obrotów (ok80km/h) jest ok, ale rozpędzając się dalej samochód nagle traci moc tak gdyby powiał mi silny wiatr od przodu, albo ktoś w trakcie jazdy doczepił mi załadowaną przyczepkę. Gdy wyhamuję np do 30km/h to już mi się muli od 30km/h. Lecz gdy się zatrzymam; włączę i wyłączę auto to do 80km/h jest pięknie a potem :ass: i koło się zatacza.. Co jest?:(
  • #2
    carrot
    Moderator of Cars
    Notlauf, wpisz w wyszukiwarkę forum, znajdziesz 1000 tematów
  • #3
    misiek-888
    Level 36  
    Albo inaczej przeładowuje turbina.
  • #4
    in2dex
    Level 10  
    Wpisałem i czytam i czytam.
    Każdy przypadek jest niby taki sam a przyczyna inna.
    Czy mógłby ktoś mi napisać co po kolei sprawdzać?
  • #5
    trans-serwis
    Level 39  
    in2dex wrote:
    Czy mógłby ktoś mi napisać co po kolei sprawdzać?
    Oddać auto mechanikowi i po problemie.
  • #6
    in2dex
    Level 10  
    Dziś wziąłem się za niego,sztanga w turbo poruszam ręką i idzie lekko. Zamieniłem czujniki N18 z N75 miejscami, sprawdziłem wszystkie rureczki i nadal jest jak było, odłączając przewód od gruszki notlauf jest od samego dołu a tak od 80km/h i myślę że to nie gruszka. Zaworek zwrotny przepuszcza w obie strony, jutro postaram się go zakupić, czy to może być jego wina? wygląda tak:
    Dodam że tryb awaryjny włącza się przy ok 80km/h, a zanim osiągnie się tą prędkość i tryb awaryjny to wciska w fotel.


    Moderated By Przemo9826:

    Zasady zamieszczania zdjęć.

  • #7
    in2dex
    Level 10  
    Dodam że zregenerowałem N18 i N75, niby troche lepiej ale nadal wyskakuje tryb awaryjny tylko teraz nie przy 80 tylko przy 120km/h