Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Termet 0089 - gaśnie "do zera" chwilę po włączeniu.

rangiz 12 Mar 2014 03:21 4881 36
  • #1 12 Mar 2014 03:21
    rangiz
    Poziom 15  

    Witam, wiem że było już podobnych tematów kilka, ale żadnego dokładnie nie przypasowałem pod ten problem.

    Objawy: po pierwsze w domu są baterie jednouchwytowe, od czasu wymiany na tego typu osprzęt, rzadko kiedy można było wyregulować wodę na cokolwiek innego niż bardzo ciepła, lub zimna, nie były to skrajne objawy samego wrzątku i samego lodu, więc dało się jakoś używać. W trakcie kąpieli/prysznica/zmywania zdarzało się, że piecyk/podgrzewacz przygasał tylko do formy świeczki, co po chwili powodowało lodowatą wodę i trzeba było otwierać na nowo kran z baterią maksymalnie odchyloną w lewo, co powodowało ustanie niepożądanych objawów.

    Do rzeczy: któregoś dnia zgasło na dobre, w trakcie prysznica, od tej pory, po załączeniu sprzętu zapalarką gazową(inny sposób włączania nie działa u mnie od lat) kwestią sekund/czasem minut jest to, jak Termet odcina zarówno płomień, jak i wszystko inne, tzn. gaśnie do zera, niezależnie od tego, czy korzystamy z ciepłej wody i jest zapalony, czy tylko kontrolnie pali się świeczka w okienku.
    Wcześniej, niekiedy czuć było zapach gazu, a sprzęt lubi wyć, popiskiwać i syczeć, jeśli jakkolwiek mógłbym to w trakcie użytkowania określić.

    Samego gazu przed wymianą okien na szczelne plastiki z kilkudziesięcioletnich drewien nigdy czuć nie było, podobnie przy bateriach, które osobno miały wodę ciepłą a osobno zimną nigdy żadnych cyrków nie było.
    Próbowałem załączać sprzęt ponownie na uchylonych/rozszczelnionych oknach, na otwartych i całkowicie zamkniętych wietrznikach, z przewiewem i bez - zawsze gaśnie całkowicie.

    W środku w tym roku był przeglądany, czyszczony, wymieniono uszczelki(po wcześniejszej wymianie jednego z elementów zespołu wodnego wyszło zmęczenie materiału i z piecyka ciekło), nikt nie ostrzegał, by sprzęt czemukolwiek i komukolwiek zagrażał, wyregulowany i czysty po drobnych wymianach( jutro dokładnie opiszę jakich) działał jeszcze przyzwoicie.

    Pytanie brzmi: co mogło się stać? Czy użytkowanie tego zabytku będzie jeszcze bezpieczne? Czy te piski i syki, oraz okazjonalny zapach gazu są poważnym ostrzeżeniem?
    Ciąg kominowy dokładnie sprawdzano, akurat pokrywało się z terminem okresowych kontroli i chwilę dłużej potrzymałem gościa u siebie, wszystko poprawnie, także ani w tym nie tkwi problem, ani w wymianie okien na nowe, szczelne PCV, gdyż próbowałem włączać sprzęt w każdej możliwej tych okien "konfiguracji".

    Opłaca się kolejna próba reanimacji czegoś takiego, czy tymczasowo bezpieczniej kąpać się po znajomych, bo na razie funduszy na nowy raczej nie będzie :)

    Jeśli będą jakieś dodatkowe pytania, postaram się odpowiedzieć jutro, także o zakres prac konkretnie wykonanych w środku oprócz przeglądu, czyszczenia, uszczelek i poprawek w zespole wodnym.

    Z góry dziękuję, jeśli zechciałeś tak długi wpis przeczytać, finansowo mnie przycisnęło, poprzednich serwisantów nie mam zamiaru wołać, ich działania okazały się dobre tylko na krótką metę, w dodatku posmarowali środek jakimś kwasem celem rzekomej konserwacji i przy okazji niezdarnie podniszczyli umywalkę, także mam uraz.

    Jakby któryś z akapitów był niezrozumiały, bo pisownia niezbyt fachowa w tej dziedzinie to oczywiście też wyjaśnię. Najważniejsze, by ruszyła tu jakakolwiek dyskusja, pozdrawiam.

    0 29
  • #2 12 Mar 2014 03:54
    arewin
    Poziom 21  

    W moim przypadku po wizycie serwisanta został uszkodzony przewód termoelektromatyczyny, więc zmieniłem serwis. Jednak może to być zespół gazowy, małe ciśnienie wody, itp. Popatrz w instukcję obsługi. Proponuję jednak pomyśleć o jego wymianie na nowy w końcu ma swój wiek i zaprosić pożądnego serwisanta.

    0
  • #3 12 Mar 2014 04:20
    rangiz
    Poziom 15  

    Był jeden z popularniejszych i dość cenionych w okolicy ludzi z uprawnieniami, to nie chciał się podjąć grzebania w tym zabytku :) Nie ostrzegał przed niczym, wydawał się jedynie mało zainteresowany, pewnie miał ciekawsze i bardziej dochodowe zlecenia, kiedyś wziąłby to z pocałowaniem ręki, a że teraz się polepszyło to bierze to co większe.

    Trochę kosztów już w niego poszło, więc boję się o ewentualny koszt naprawy przez serwis oficjalny, jak ostatnio go w ogóle ruszono to w środku dosłownie się posypało, dość mocno niektóre elementy wyeksploatowane.

    Niepokoi mnie to notoryczne gaśnięcie z automatu, a teraz już niemożność użytkowania, tylko nie wiem, czy to ja jeszcze przedwcześnie panikuję, czy jest tyle możliwości że nie ma sensu w nim grzebać i naprawdę jest niebezpieczny.

    0
  • Pomocny post
    #4 12 Mar 2014 07:50
    grzesiek234
    Specjalista - systemy grzewcze

    Nie ma sensu się bawić i płakać nad rozlanym mlekiem. Podejrzewam że fachowiec sprawdził membranę bo to ona głównie zawodziła w tym podgrzewaczu. Sprzęt jest już wiekowy więc prosi się o wymianę na nowszy model. Zamontuj nowy podgrzewacz z zasilaniem bateryjnym - czyli bezświeczkowy i na samym gazie zaoszczędzisz a do tego znikną twoje problemy z niedogrzewaniem lub przegrzewaniem wody. Nowy podgrzewacz kupisz u instalatora lub na sieci za przyzwoite pieniądze, używanych raczej bym się wystrzegał , gdyż połowa z nich jest już wyeksploatowana i nigdy nie wiesz kiedy wysiądzie. Od 700 zł są nowe dobrej jakości więc używki są po prostu bez sensu. Później raz w roku serwis połączony z przeglądem i masz spokój.

    0
  • #5 12 Mar 2014 10:31
    rangiz
    Poziom 15  

    Wiem, że to wróżenie z fusów, ale ze względu na (tak, wiem, tylko tymczasowe) cięcie kosztów, bardzo zależy mi na tym, co potencjalnie może być w nim jeszcze uszkodzone, mógłby ktoś z Was te rzeczy wypisać, jakieś swoje podejrzenia?
    O ile da się na odległość, na podstawie własnego doświadczenia, będę wdzięczny. Jeszcze walczę bo będzie bardzo ciężko szarpnąć się na cokolwiek nowego, a widzę że sensowne Termety niżej 850zł nie schodzą, a Junkersy to około 1000zł wydatku.

    Do rzeczy: zrobiona wymiara membrany, czyszczenie/regulacja piecyka, naprawa uszczelek, które ciekły po "ruszeniu" środka ogrzewacza, a finalnie wymieniono jeden z elementów zespołu wodnego, co nie przyniosło spodziewanych efektów - regulacja temperatur wody niestabilna, bez większych zmian pomimo przestawiania.
    Teraz do tego wszystkiego gaśnie.

    0
  • #6 12 Mar 2014 11:00
    grzesiek234
    Specjalista - systemy grzewcze

    A może perlatory w kranie trzeba przeczyścić? Jeżeli ktoś rozbierał urządzenie to je odwadniał i po ponownym napełnieniu do perlatorów mógł spłynąć cały syf co ogranicz przepływ i prowadzi w konsekwencji do gaszenia płomienia.

    0
  • #7 12 Mar 2014 11:36
    rangiz
    Poziom 15  

    Zapomniałem, też sprawdzone, w porządku.

    0
  • #8 12 Mar 2014 13:34
    grzesiek234
    Specjalista - systemy grzewcze

    To się poddaje, gdyż ciężko coś już wnikliwie zdiagnozować, a druga rzecz to zespołu gazowego nie będziemy rozbierać jak nigdy tego nie robiłeś bo mogło by się źle skończyć.

    0
  • #9 12 Mar 2014 13:38
    rangiz
    Poziom 15  

    No niestety po tych wszystkich pracach nadal coraz częściej gaśnie, teraz to już nawet chwilę po zapaleniu świeczki, bez różnicy, czy odpalimy wodę i załączy się nam płomień, czy też nie. Zgaśnie i koniec. Otwarte/zamknięte okna - bez różnicy, gaśnie całkowicie i tyle.

    0
  • Pomocny post
    #10 12 Mar 2014 21:03
    adrian987654321
    Poziom 17  

    Sprawdź termoparę, musi być dobrze ogrzewana świeczką i oczyszczona z nagaru. Masz tam czujnik ciągu kominowego ? Jeśli tak to NA PRÓBĘ (zagrożenie zaczadzeniem) zewrzyj go na krótko.

    0
  • #11 13 Mar 2014 02:03
    rangiz
    Poziom 15  

    Rozumiem, niepokoi mnie jednak to, że dzieje się z nim w krótkich odstępach czasu tyle niedobrych rzeczy naraz. Ciężko powiedzieć czy to tylko ostrzeżenie, czy kilka elementów zostało zupełnie nietrafnie wymienionych i usterka jest nadal, czy piecyk sam już się prosi o wieczny spoczynek dając po latach takie sygnały, mimo poprzednich prób naprawy.

    0
  • #12 14 Mar 2014 10:41
    rangiz
    Poziom 15  

    Termet 0089 - gaśnie "do zera" chwilę po włączeniu.
    Czy to może być mój potencjalny winowajca? Miesiąc-półtora temu był czyściutki, dzisiaj jeszcze raz otworzyłem pokrywę i...

    Środek: Termet 0089 - gaśnie "do zera" chwilę po włączeniu.

    0
  • Pomocny post
    #13 14 Mar 2014 12:11
    adrian987654321
    Poziom 17  

    rangiz napisał:
    Czy to może być mój potencjalny winowajca?

    Może tak być, pisałem Ci abyś zwarł te dwa przewody na krótko(wtedy jednoznacznie wykluczysz uszkodzenie czujnika), i sprawdził termoparę przy świeczce. To są podstawowe czynności w tego typu usterkach.

    0
  • #14 14 Mar 2014 12:35
    rangiz
    Poziom 15  

    Wyczyściłem ponownie czujnik z kurzów i wszelkiego brudu, niestety po próbie zapalenia nadal nie trzyma świeczki, tylko odcina, zanim w ogóle spróbuję włączyć ciepłą wodę. Okna rozszczelnione, płomyk świeczki kieruje się lekko ku ciągowi kominowemu, wszystko wygląda ok, ale nadal niestety gaśnie. Wieczorem będę w domu to zobaczę jak sprawa tego czujnika i przewodów.

    0
  • #15 18 Mar 2014 12:00
    rangiz
    Poziom 15  

    Czujnik raczej sprawny, tzn. nie ma różnicy czy go odetnę, czy nie, termopara na wysokości świeczki na samej końcówce jest dosłownie czarna, prawie rzekłbym zwęglona. To chyba ostatnie co mi przychodzi do głowy.

    0
  • Pomocny post
    #16 18 Mar 2014 12:36
    adrian987654321
    Poziom 17  

    Wyczyść pożądanie termoparę. Powinno pomóc.

    0
  • #17 18 Mar 2014 13:53
    rangiz
    Poziom 15  

    Jest w takim stanie, że chyba rozsądnie będzie, jak kupię za 35zł nową w sklepie, na dzielnicy, na miejscu.
    Obecna ma przy samej świeczce jakieś dziury, kruszy się w rękach i jest dosłownie czarna, nie mam możliwości wrzucić dziś fotki.

    0
  • #18 28 Lis 2014 09:01
    rangiz
    Poziom 15  

    Niestety, zaczęły się zimne dni, wiatr i sytuacja się powtórzyła, w marcu była wymiana termopary za te 30zł i działał jak złoto, teraz niestety nie trzyma znów płomyka, słychać tylko "pyk" i odcina świeczkę.
    Rano wstałem, w domu faktycznie było zimno i dość mocno dziś wiało po oknach, ale piecyk nie chce wstać już nawet po zamknięciu wszystkich okien i wywietrzników w plastikach.

    0
  • #19 28 Lis 2014 13:01
    arewin
    Poziom 21  

    To zostało tylko jedno sprawdź konektory ich połączenia i przewody to też ważny element termopary i czujnika, tak jak było w moim przypadku.

    0
  • #20 28 Lis 2014 13:42
    rangiz
    Poziom 15  

    Hm, niezależnie od tego jak dokręcona jest śruba przy samej górze termopary, to i tak wszystko lata na luźno i nie jest w ogóle umocowane, czy takie luzy przy świeczce są normalne? W zasadzie bez ruszania tej śrubki mogę ją wkładać i wyjmować i nic w tym miejscu nie stawia oporu.
    Czy w tym może być problem?

    0
  • #21 01 Gru 2014 07:01
    rangiz
    Poziom 15  

    Podpowie ktoś z Forumowiczów, czy w tym modelu termopara przy śrubie powinna trzymać się sztywno i być dokręcona do oporu, czy ma tak luźno "chodzić" jak jest to w tej chwili u mnie? Przymocowane to za bardzo to nie jest a dokręcić też nie mogę już dalej.

    0
  • Pomocny post
    #22 01 Gru 2014 07:59
    arewin
    Poziom 21  

    Musi być sztywno przymocowana do podstawy.

    0
  • #23 01 Gru 2014 11:31
    rangiz
    Poziom 15  

    No to mam problem, bo niezależnie od tego jak umocuję, włożę i dokręcę lata na luźno, gorzej niż śruba na wiecznym gwincie.

    0
  • Pomocny post
    #24 01 Gru 2014 13:24
    jack63
    Poziom 41  

    Wygląda na problem z termoparą, ale nie taki jak sobie wyobrażasz.
    Termopara to źródło napięcia. Małego bo małego, rzędu kilku, kilkunastu miliwoltów, ale jednak potrafi wywołać w zamkniętym obwodzie prąd rzędu 1 A ! Wszystko zależy od dołączonych rezystancji. Jak są maluteńkie to jest OK i obwód się zamyka.
    Termopara ma w zasadzie zasilać cewkę elektromagnesu, którego siła podtrzymuje zawór gazwy. Dlatego przy zapalaniu musisz najpierw trochę docisnąć go ręcznie Gby termopara się rozgrzeje i wywoła przepływ prądu to siła elektromagnesu może juz utrzymać otwarcie zaworu.
    Po tym przydługim wstępie napiszę:
    Obwód jest następujący: Wnętrze termopary - IZOLOWANY przewód z niej wychodzący - termostat ciągu - elektromagnes początek jego cewki - koniec cewki - jej metalowa obudowa - metalowa konstrukcja podgrzewacza - metalowa pochwa termopary - wnętrze termopary.
    Ponieważ termopara "lata sobie" luźno nie ma dobrego styku jej obudowy z konstrukcją podgrzewacza i przez to NIE ma przepływu prądu przez elektromagnes podtrzymujący otwarcie zaworu gazowego.
    Może być też inne rozwiązanie. Z termopary wychodzą dwa izolowane przewody. Wtedy konstrukcja nie bierze udziału w przewodzeniu prądu.
    Nie pamiętam jak jest Termecie . :cry:
    Dlatego koledzy proponowali zwarcie termostatu spalinowego, ktory tem obwód może rozciąć.
    Sprawdź jeszcze raz połączenia elektryczne oraz ew. uszkodzenia izolacji przewodów, które są po prostu dośc grubymi drutami nawojowymi z izolacją w postaci lakieru. Jeżeli dowierają gdzieś do masy (konstrukcji) to prąd nie płynie przez elektromagnes i ... nie ma podtrzymania zaworu gazowego.
    Termopara może byc też uszkodzona. Wystarczy ją połączyć na krotko z elektromagnesem wykręconym z zespołu gazowego i podgrzać płomieniem np. świecy. Elektromagnes ma przyciągać elementy z miękkiej stali.

    0
  • #25 01 Gru 2014 14:38
    rangiz
    Poziom 15  

    Bardzo konkretna odpowiedź, dzięki!
    Tymczasowo blachowkręt w miejscu zajechanej śruby od termopary i działa jak złoto.

    0
  • #27 01 Gru 2014 15:22
    rangiz
    Poziom 15  

    Jedyne co by się jeszcze przydało to regulacja płomienia kontrolnego, o ile jest taka możliwość, na mocniejszy, większy czy jakby to nazwać. Wietrzyć za dużo w tą pogodę nie zamierzam, ale mam obawy, że będzie gasnąć :)

    0
  • #28 01 Gru 2014 15:38
    arewin
    Poziom 21  

    Witam, regulacji płomienia nie ma. Jedyne, co zostaje, to możesz wyczyścić dyszę, która jest między rurką a dyszą i sam dolot, czyli tą rurkę, konieczny jest demontaż; rysunek poniżej:
    Termet 0089 - gaśnie "do zera" chwilę po włączeniu.

    -1
  • #30 17 Kwi 2015 13:18
    rangiz
    Poziom 15  

    Powracamy do tematu, tym razem termopara i wszystkie śruby przy niej sprawne, bo płomień trzyma, ale... zmywanie czy napuszczanie wody do kąpieli przez kilka minut to maksimum, które grzeje ten piecyk. Później słychać tylko pyknięcie i znów wyłącza termę.
    Z zewnątrz piec po wyłączeniu awaryjnym niesamowicie gorący, szumi i trzeszczy w trakcie pracy, chwilami wręcz nazwałbym to wyciem.

    Czy takie objawy może dać umierająca lub totalnie zakamieniona nagrzewnica? Tyle z nim problemów, że jeśli to coś poważnego, to już odpuszczam.
    Po wyłączeniu, z powrotem zapala się normalnie, w stanie spoczynku nie gaśnie i świeczka pali normalnie, jeśli korzystam tylko z szybkiego prysznica, lub mycia rąk, to nie muszę go zapalać ponownie. Przy dłuższej pracy mamy jednak niepokojące objawy, natomiast chwilowe odpalenie lub zostawienie go "na świeczce" nie robi problemu wcale.

    0