Elektroda.pl
Elektroda.pl
X
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Massey Ferguson 3060 - nie upuszczający sie podnośnik

15 Mar 2014 19:18 22728 59
  • Poziom 11  
    Witam mam problem z Massey Ferguson 3060 . Problem jest taki że dziś w polu , po kilku godzinnej orce , po podniesieniu pługów nie dało rady juz opuscić ? . Impuls dochodzi , kontrolka się zapala jak wezme przełącznik w dół a nie opuszcza , na błotnikach także nie opuszcza :( , przeczysciłem styki rozkręciłęm panel sterowania i dalej nic , sprawdziłem takze kable idące do elektrozaworów i też okey co to moze
  • MetalworkMetalwork
  • Poziom 34  
    A próbowałeś opuścić awaryjnie. Na elektrozaworach masz gumki wystarczy je mocniej wcisnąć i podniesiesz lub opuścisz. A i sprawdzałeś czy napięcie dochodzi do elektrozaworu?
  • Poziom 11  
    zaraz zobacze a który to elektrozawór od podnośnika ? a jeśli opuści , lub nie . Z podnoszeniem nie mialem problemu
  • Poziom 34  
    GrzechoDawid napisał:
    sprawdziłem takze kable idące do elektrozaworów
    GrzechoDawid napisał:
    a który to elektrozawór od podnośnika

    Jedno wyklucza drugie więc wiesz które sprawdziłeś. Lewa pokrywa za kołem dwa elektrozawory.
  • Poziom 11  
    idą do tego jakies kable , wiem gdzie się znajduje filtr od hydrauliki i elektrozawory - wom , napęd , blokada to bliżej tylnego mostu sa widoczne ?
  • Poziom 19  
    Możesz spróbowac podmienic elektrozawory. Wykręc i sprawdź bezosrednio na 12V czy sie nie przyciął. Tryb awaryjny podnosnika masz po stronie lewego koła i dwa przyciski- góra<> dół

    Dodano po 3 [minuty]:

    elektrozawory głowne masz pod pokrywa przy skrzyni, lewa strona patrzac od przodu ciagnika

    Dodano po 57 [sekundy]:

    miałem podobne problemy puścił ale nie podniosł...

    Dodano po 3 [minuty]:

    Sprawdz sobie wtyczki przy pompie głownej sporo syfu tam sie gromadzi i zieleniny
  • Poziom 11  
    DamianVWB5 a możesz dac mi foty gdzie są elektrozawory od podnosnika i gdzie te wtyczki przy pompie , mżesz zrobić kilka fotek , bo ciągnik na poniedziałek potrzebany a już dziś ciemno ? ? ?

    Dodano po 2 [minuty]:

    a co to jest czarna guma na tym wciskane , taki z dwoma kabelkami ciniutkimi , po prawej stronie patrząc od przodu ciagnika przy tylnym moscie wchodzące do w dekiel :? ? taki podobny do włącznika uderzeniowego :?
  • MetalworkMetalwork
  • Poziom 19  
    Wiesz które elektrozawory sa od - wom,naped itp? pompe głowna masz przed filtrem hydrauliki przy zwolnicy

    zajrzyj jeszcze do sterownika pod podłoga byc może masz tam syf i zieleń we wtyczkach.
    sterownik jest za schodkami lewa strona patrząc od przodu pod osłona metalowa. Ciśnienie hydrauliki masz dobre? w okolicach 180 bar ma byc

    Dodano po 5 [minuty]:

    Zaraz podeśle Ci pare fotek...
  • Poziom 34  
    DamianVWB5 napisał:
    Wiesz które elektrozawory sa od - wom,naped itp? pompe głowna masz przed filtrem hydrauliki przy zwolnicy

    zajrzyj jeszcze do sterownika pod podłoga byc może masz tam syf i zieleń we wtyczkach.
    sterownik jest za schodkami lewa strona patrząc od przodu pod osłona metalowa. Ciśnienie hydrauliki masz dobre? w okolicach 180 bar ma byc

    Po co mu to karzesz sprawdzać. Podnośnik mu nie opuszcza więc ma przerwę w obwodzie lub zacięty elektrozawór.
    Do autora. Wchodzisz pod ciągnik z lewej strony na obudowie tylnego mostu masz przykręconą pokrywę do niej pod kątem 45 stopni cały rozdzielacz od podnośnika. Na końcach elektrozaworów masz gumki coś podobnego do wyłącznika tak jak napisałeś. Musisz użyć nieco siły i je powciskać. Sprawdź który zawór jest od opuszczania i podepnij mu żarówkę 21w i sprawdź czy w momencie jak próbujesz opuszczać z panelu żarówka zaświeci się.
  • Poziom 11  
    ok wcisnołem ten oto włącznik dośc mocno kilka razy i podnośnik upuszcza jak narazie chodzi zobaczymy co dalej , czy to tylko tak chwilowo pomoże ponieważ jak jedziemy orać z 20 km od domu i podnośnik nie opadnie :(
  • Poziom 19  
    poprawka- głownym panelem sterujacym

    Dodano po 1 [minuty]:

    ftp.kowal napisał:
    Wykręć go i wyczyść.


    niech autor napisze czy przez głowny panel opuszcza
  • Poziom 19  
    GrzechoDawid napisał:
    czy to tylko tak chwilowo pomoże ponieważ jak jedziemy orać z 20 km od domu i podnośnik nie opadnie


    to działa tylko awaryjnie gdy głownym panelem nic nie zrobisz a jak pojedziesz na pole nie bedziesz za kazdym przejadem wychodził i wciskal pod kabina

    Dodano po 2 [minuty]:

    dobra czekamy na info od autora...
  • Poziom 11  
    pierwszy raz sie mi to przytrafiło , dość dużo ten ciągnik robi . Talerzowałem ponad 6 ha i często używałem podnośnika i nic się nie działo normalnie działał . A w orce na oko po 2,5 ha po podnoszeniu na jednym końcu nie dało opuscić . Po wćiśnieciu tego guzika . i odpaleniu ciągnika , podnośnik opuszcza . Jak i na panelu ( EHR) oraz również na błotnikach , dziś też sprawdzałem i podnosi i opuszcza. Co do filtów hydrauliki były wymianiene i olej do skrzyni nowy zalany był . Pisali coś na forum o Mf żeby wolną wajche od hydrauliki włączyć pchnąć do przodu i jak się odpala aby pamiętać że trzeba mieć przełącznik ! do góry a potem do dołu ponieważ coś sie musi załączyć ale wątpie w to . Bo zawsze się opuszczało , odpalało ciągnik i do góry . ale wiem że nie opuści podnośnika gdy jednym z pokręteł się ustawi na kłodkę to już nie opuści . Ale ja nie miałem na kłódce :)
  • Poziom 19  
    Po skończonej robocie przy wolnym czasie przejrzyj wtyczki na błotnikach, pod kabiną, i w kabinie, mimo ze działa kurz i wilgoć nie idzie w parze elektroniką. Ja u siebie przed sezonem wszystkie wtyczki przeczyszczam + WD40 we wtyczki i śmiga :)

    po odpaleniu zawsze trzeba pstryknąc do góry potem w dół zeby uruchomił sie ehr i najważniejsza rzecz ładowanie inaczej ehr nie ruszy :) Te typy tak maja. A ta kłodeczka w pokrętle to bardziej do transportu sprzetu sie uzywa po to ze jak jedziesz zebyś przypadkowo nie włączył pstryczka w dół i nie wyorał asfaltu :D

    powodzenia z maszyna i bezawaryjności życze ;)
  • Poziom 11  
    dzieki kolego , w kabinie przeczysciłem a co pod ciagnikiem to dziś zobacze po orce :) Właśnie robiłem pneumata siedzenie bo sie kable urwały :) , mam ten ciagnik 7 rok ma ponad 10000 mth , robi na 50 ha ponad z pomocą 2 mniejszych :) jak nic się nie będzie dziać z tym podnośnikiem to git a po za tym to i tak go czeka remont mały , ponieważ , wtryski , pompa paliwowa , i w skrzyni mam zepsute koło zębate synchronizujące :) I moge jeżdzić - na wszytstkich biegach oprócz A a reszta b moge smigać ;0

    Dodano po 3 [godziny] 24 [minuty]:

    już odkręciłem , bardzo dużo ziemi na kostkach , posciagałem kostki , poprzeszyszczałem i na koncu wszystko sprezarka z daleka :) i zobaczymy . . jeszcze mi zostało podpiąć spreżareczke pod stacyjke jakoś :) poniewaz w orginalnych kablach nie ma prądu , próbowałem pod akumulator , podłączyłem i napompowałem i trzyma powietrze :) powiedz mi tylko co moze być u mnie z rozrusznikiem ? wymieniłem elektrowłącznik i nie chce odpalać z kluczyka a na ostro nie ma problemu < sprawdziłem już czujnik pod sprzęgłem i wszytko dobrze , albo obstawiamy coś z rozrusznikiem lub stacyjka . Moge ci podac linka do mojego kanału na youtube tam mam film co się dzieje :)
  • Poziom 19  
    Przy rozruszniku powinien byc bezpiecznik 10A jak sie nie myle, przynajmniej w moim tak jest :) Jeśli jest dobry to tak jak piszesz, stacyjka. raczej wykluczam wine rozrusznika skoro pali na ostro. Przygasają kontrolki jak przekrecasz stacyjką w pozycje rozruchu?

    Dodano po 1 [minuty]:

    skrzynia A-B to juz wieksza technika mechaniczna :)
  • Poziom 25  
    Nie wiem dlaczego autor upiera się na stacyjce, skoro po jej ominięciu (ekektrowłącznik podpięty bezpośrednio pod kabel główny, zasilający rozrusznik nic nie zmienia. Słychać tylko wyrzucany bendix i tyle..)
  • Poziom 19  
    widze pomocnika do mf 3060:) Nic nie dało sie zrobic? A może tylko przeczyścic trzeba bo takie rzeczy lubią sie zacinać
  • Poziom 25  
    :D Kiedyś zaglądałem do niego, walczyłem z elektroniką (kontrolka ciśnienia oleju) W chwili obecnej nie mam czasu zaglądać, ale chyba rozbiorę mu ten rozrusznik...
  • Poziom 19  
    Elektronika w tych typach to cieżka rzecz do ogarnięcia ale schematy pomagają :) szczegolnie ehr :) Ale autor napisał że na ostro odpala więc coś tu nie tak. Ale jeśli jesteś pewien że to tylko bendix przepuszcza to wystrczy przeczyścić i przez jakis czas bedzie działał

    Dodano po 2 [minuty]:

    Z podnoszeniem i opuszczaniem rozwiązaliście problem? Co było przyczyna?
  • Poziom 11  
    tak lekko przygasają , nie ma ciągnika narazie u sb , ale jak coś do rozrusznik pójdzie na stół w najbliższym czasie bo idzie dostać hopla na ostro palić :)
  • Poziom 25  
    źle mnie zrozumiałeś, słychać bendix(czyli go wysuwa elektrowłącznik a nie załącza wirnika- nie obraca się) Tak jakby wina leżała po stronie elektrowłącznika bo on powinien wyrzucać bedix i załączać jednocześnie wirnik rozrusznika..
  • Poziom 19  
    Czyli prąd dociera do niego wiec stacyjke masz dobra. Bierz rozrusznik na stół jak piszesz, kolega napisał ze to bendix także czyszczenie konkretne i zajrzyj do szczotek

    Dodano po 4 [minuty]:

    wiec poprawka :) - mogą być wypalone styki
  • Poziom 11  
    elektrowłącznik był kupiony nowy - założony niby odwrotnie jpna100 wiesz coś o tym , i przełożyłeś tak jak powinien być ? chyba że trzeba mieć orginal MF , został zakupiony nowy elektrowłącznik i dalej ten sam problem . ! ja tez obstawiam wine rozrusznika :) bardzo dawno było do niego zaglądane

    Dodano po 37 [sekundy]:

    ten nowy elektrowłącznik jest krótszy od orginalnego
  • Poziom 25  
    Oo teraz się dowiaduję że jest krótszy... ale co jest krótsze w nim? Na weekendzie chyba się zmobilizuję i zobaczę.. :D