Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206 1.1 - nierówna praca, brak mocy, cewka zapłonowa lub wtryski.

sebakos 18 Mar 2014 22:02 16506 19
  • #1 18 Mar 2014 22:02
    sebakos
    Poziom 10  

    Witam,Panowie od kupna samochodu(Peugeot 206 SW 1.1 2004 rok) borykam się z problemem nierównej pracy silnika i braku mocy.Do tej pory zmieniłem całą przepustnicę wraz z krokowym i czujnikiem położenia,map sensor,świece,rozrząd sprawdzony,zawory wyregulowane ,wyczyszczony i uszczelniony kolektor ssący,sprawdzona pompa paliwa.Jedynymi rzeczami które mogą być problemem jeszcze są wtryski i cewka(tak podejrzewam) z tym że bardziej bym obstawiał cewkę,a to dlatego,że mierząc ją miernikiem pomiędzy 1 - 4 i 2 - 3 wyprowadzeniem na świece wychodzi mi(1-4=6,58 kilooma,2-3=5,62 kilooma) Wydaje mi się,że te wartości są za niskie.W związku z tym mam pytanie czy tak jest ok czy powinno być inaczej.Dodam jeszcze,że autko tak do 2000 tyś obrotów jest strasznie zamulone,a powyżej jedzie całkiem sprawnie. Przy ruszaniu i zmianie biegów w szczególności z 1 na 2 strasznie się przydusza.Z góry dziękuje za wszystkie sugestie i rady.

    5 19
  • #2 25 Mar 2014 19:23
    sebakos
    Poziom 10  

    Panowie doszedł następny problem mianowicie po włączeniu kierunków bądź świateł awaryjnych silnik sobie pracuje w rytm mrugającego kierunkowskazu. Mierzyłem ładowanie i przy zapaleniu się kierunkowskazów ładowanie spada z 14.4V do 13V i tak sobie pulsuje.A koledzy mówili nie kupuj Peugeota bo będzie robota.

    Dodano po 5 [minuty]:

    Co do mojego pierwszego problemu nic się nie zmieniło. Diagnostyka nic nie wskazuje,zero błędów. Narazie zamowiłem cewkę i powalczę z wtryskami.Chyba ze macie jakieś lepsze pomysły.

    1
  • #3 25 Mar 2014 21:12
    diodabg
    Poziom 29  

    sebakos napisał:
    Diagnostyka nic nie wskazuje

    Czym diagnozowane Lexią ? Możesz wkleić zdjęcia z parametrami ?
    Tu masz link
    https://www.elektroda.pl/rtvforum/topic2744445-0.html
    Nie masz w aucie podłączonych jakiś nie oryginalnych gadzetów ; zestaw głośnomówiący, tuba, czujnik cofania, cb ect ?
    Ładowanie do naprawy ale wiązkę wszystkie zasilania i masy też trzeba sprawdzić.

    0
  • #4 26 Mar 2014 06:46
    sebakos
    Poziom 10  

    W samochodzie jest wszystko w oryginale nic nie dodawane. Przy włączeniu czego kolwiek nic się nie dzieje no oczywiście poza kierunkami i awaryjnymi.A co do diagnozy to robione to było PP2000.Narazie nic nie wrzuce bo niema mnie w domu.Ja będę szukał winy przy kierunkach a czy to jest powiązane z nierówną pracą i brakiem mocy to nie wiem. No i jeszcze ta cewka wydaje mi się tez problemem bo to co znalazłem w necie to ze powinno być trochę więcej tych kilo omów.

    0
  • #5 02 Kwi 2014 18:15
    sebakos
    Poziom 10  

    No i problem pozostał nierozwiązany. W samochodzie wymienione bądź podmienione zostało wszystko co możliwe poza komputerem.Jak by Ktos miał ochotę to jest ten peugeot do sprzedania no ja nie mam siły do takich wynalazków. Pierwszy w mym życiu peugeot i juz ostatni , nigdy więcej tego padła. Kurde mam w domu clio, punto, busa renault mascot i z żadnym nie było takich problemów jak z tym wynalazkiem.Choć wielu odpowiedzi nie dostałem na forum niemniej jednak dziękuje.Pozdrawiam wszystkich.

    2
  • #6 03 Kwi 2014 08:18
    mczapski
    Poziom 38  

    Ciekawe wnioski. Prawdopodobnie występuje gdzieś pogorszone połączenie elektryczne i to należy usunąć. Samochód nie jest nowy więc ma prawo do słabostek. Objaw nierównej pracy może mieć związek ze zmianami obciążenia typu klimatyzacja, czyli reakcją sterownika.

    0
  • #7 03 Kwi 2014 23:48
    sebakos
    Poziom 10  

    Cała wiązka silnika została wyjęta z samochodu i sprawdzona każda masa jak i połączenie także wiec tak naprawdę nie mamy juz więcej pomysłów na ten samochodzik.Rurki od podciśnienia także.Jak ktoś ma jakiś pomysł to bardzo proszę.A klimatyzacji niema.

    0
  • #8 03 Kwi 2014 23:56
    diodabg
    Poziom 29  

    Jakie ciśnienie w cylindrach i ciśnienie paliwa ?

    1
  • #9 04 Kwi 2014 08:10
    766630
    Użytkownik usunął konto  
  • #10 04 Kwi 2014 08:46
    sebakos
    Poziom 10  

    To fakt ciśnienia na cylindrach nie sprawdzałem.Jestem daleki od diagnozowania tylko i wyłącznie na podstawie komputera dlatego tez.poświęciłem dużo czasu na oględziny tego samochodu.Poza ciśnieniem chyba wszystko juz sprawdzone. Choć zdaje sobie sprawę że coś musiałem pominąć bąć coś wydawało się na sprawne w rzeczywistości nie jest.Naprawdę wszystko zostało rozkręcone zawiezione do sprawdzenia i każdy element powinien być sprawny.Mam kolegę który ma identyczny model nawet rocznik ten sam i jak kontrola nie przyniosła rezultatów zaczęliśmy podmieniać części. Co notabene nic nie dało.Dlatego tak się zraziłem do Peugeota.Tak jak pisałem wcześniej to nie jest jedyny samochód w domu ale jedyny niesprawny.Ręce.juz mi opadają.Jedyne co mnie cieszy to ,że nie wydałem dużo kasy jak i na zakup tak i na części.

    1
  • #11 04 Kwi 2014 17:29
    diodabg
    Poziom 29  

    Jeszcze jedna sprawa próbowałeś jechać z odczepionym wydechem ?

    1
  • #12 04 Kwi 2014 20:07
    sebakos
    Poziom 10  

    Katalizatora nie sprawdzałem.Dzisiaj trochę posiedziałem przy nim i nic wskórałem.Mam jeszcze pytanie bo zauważyłem że skubaniec nie chce odpalać od pierwszego strzała.Pompa paliwa była sprawdzana i ciśnienie niby ok.Nie pamiętam jak to była wartość ale niby miało być w porządku.Ale dziś po zgaszeniu samochodu nacisnąłem ten zaworek na listwie wtryskowej i nic nie poleciało.Jak pierwszy raz przekręcę kluczyk pompę słychać a naciskając ten zaworek tez nic nie poleci. Czy tak ma być a może ta pompa jest cos nie halo.

    0
  • #13 04 Kwi 2014 20:34
    diodabg
    Poziom 29  

    Wygląda że masz przyczynę

    sebakos napisał:
    pompa jest cos nie halo.

    Sprawdz ciśnienie przed filtrem paliwa bo może być zapchany, tylko ostrożnie nie wysadź się w powietrze ;)

    0
  • #14 04 Kwi 2014 21:55
    sebakos
    Poziom 10  

    Tam nie ma filtra.Mam rozumieć że paliwo pod ciśnieniem pod tym zaworkiem powinno być zawsze?i jeszcze jedno jakie powinno być ciśnienie paliwa.Ale czy małe ciśnienie będzie miało wpływ na nierówną pracę na biegu jałowym i na to przyduszanie się przy ruszaniu.Bo on tak do 2tyś.obr.to słabo przyspiesza a jak przekroczy 2tys.obr. to dostaje strzała tak jakby drugi gardziel mu się otworzył.No i dalej juz fajnie jedzie i się nie dusi. Ja myślałem ze gdyby było coś z pompą to by mu brakowało paliwa na wysokich obrotach.Panowie jeszcze jedno pytanie czy cewka zapłonowa od 1.4 do 1.1 będzie pasowac a mianowicie czy ma takie same parametry?

    0
  • #15 12 Kwi 2014 20:44
    sebakos
    Poziom 10  

    Widzę ze niema chętnych do pod powiedzenia przyczyny tych bolączek.

    0
  • #16 12 Kwi 2014 22:02
    766630
    Użytkownik usunął konto  
  • #17 13 Kwi 2014 07:55
    sebakos
    Poziom 10  

    Regulacja zaworów zrobiona,szczelności dolotu poprawna,cewka nowa Valeo,serwo też ok,ciśnienie na cylindrach sprawdzone też ok.Jakiś czas temu dolałem do paliwa STP i teraz mam wrażenie że na wolnych obrotach pracuje równiej ale nie idealnie.Teraz mam zamiar zabrać się za wtryski.Na pewno pracują bo każdego osłuchałem stetoskopem i cewki tez sprawdziłem.Pod wtryskami wymieniłem oringi.Pod kolektorem też.Jedynie to przychodzi mi do głowy.Jak by nie to ze tak do tych 2000 tys.obr.peugeot niema siły to bym tak to zostawił.Ale nim po mieście to niejdzie jechać.Bo jak chcesz szybciej ruszyć to kangurkiem ruszam.Ja to sobie jeszcze radze ale nim głównie jeździ żona.

    0
  • #18 13 Kwi 2014 11:52
    tzok
    Moderator Samochody

    Sprawdź jeszcze raz i dokładnie masę na silniku. Weź miernik i na pracującym silniku zmierz napięcie między "-" akumulatora a blokiem silnika i między "-" a obudową ECU. Nie powinno być więcej niż 0,1V.

    0
  • #19 13 Kwi 2014 17:07
    sebakos
    Poziom 10  

    Sprawdziłem to co napisał,,tzok"jest 0,2V.Nie bardzo wiem co można z nim dalej zrobić.To co mogłem sprawdzić to sprawdziłem.Dalej pomysłów brak.Jeszcze te wtryski i pompa.Może to będzie to.Z drugiej strony juz to było sprawdzane.Co prawda wtryski takim domowym sposobem a mianowicie cewki wtrysków po mierzone miernikiem,osłuchane stetoskopem,rozpylanie sprawdzone na kartce papieru,wygląda że wszystko jest ok.

    4
  • #20 26 Kwi 2014 07:50
    sebakos
    Poziom 10  

    Witam,wreszcie udało się rozwiązać problemy z samochodem.Panowie juz miałem sprzedać samochodzik gdy tu nagle trafił mi się za śmieszne pieniądze(1500zł) anglik.Nie bawiąc się juz w pół środki wymieniłem wszystko począwszy od pompy paliwa kończąc na stacyjce.Dlaczego tak? Ano dlatego,że ja miałem 1.1 a w tamtym siedział 1.4.Także silnik,skrzynia i cały osprzęt poszedł do wymiany.Powiem,że różnica jest duża i teraz to auto jakoś jedzie.Jak narazie jest wszystko ok.Dziękuje wszystkim którzy próbowali pomóc.

    1