Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Spryskiwacz + wycieraczki Golf II `86

Lukaas 07 Kwi 2005 16:09 2198 2
  • #1 07 Kwi 2005 16:09
    Lukaas
    Poziom 9  

    Witam!

    Dość ciekawy problem się mnie przytrafił, mianowicie miałem zepsutąpompkę od spryskiwacza, znaczy się nie działała, wymieniłem. W aucie tym po pociągnięciu wajchy od wycieraczek do siebie powoduje włączenie spryskiwacza oraz automatyczne włączenie wycieraczek. U mnie w momencie kiedy pociągnę tę wajche nie dzieje sie nic. Nie działa spryskiwacz, ani nie załączają się wycieraczki. Po odłączeniu zasilania od pompki (wyjęciu kostki), pociągnięcie wajchy powoduje załączenie wycieraczek, ale w związku z tym że odłączyłem pompkę nie pryska mi na szybę płyn. Moje pytanie jest następujące: Dlaczego tak się stało i co może być powodem. Pompka włączona w obwód , ciągnę wajchę wycieraczki, nic nie działa - wyciągnę kostkę, wycieraczki nie działają po pociągnięciu tejże wajchy.

    Z góry dzięki za odpowiedzi, ja podejrzewuję, że to któryś z tychprzekaźników co są przy bezpiecznikach, alke pewności nie mam.
    Jeżeli ktoś spotkał się z takim motywem to pliz poratuj.
    Ostatecznie mogę spryskiwacz zamontować jako oddzielny obwód, na oddzielnym przycisku (jakimś tam)

    0 2
  • #2 07 Kwi 2005 19:08
    firdy
    Poziom 21  

    Wyczyść styki przy przełączniku. nadpaliły się i jest spadek napięcia.
    Pozdrawiam

    0
  • #3 11 Kwi 2005 11:47
    Lukaas
    Poziom 9  

    Oki, sprawdzę je.
    Dzięki!

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo