Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESL4131 - Nierówna praca zmywarki

qrczakpl 21 Mar 2014 09:28 1692 4
  • #1 21 Mar 2014 09:28
    qrczakpl
    Poziom 2  

    Witajcie,

    Z góry przepraszam, jeśli temat był poruszany, lub, jest zwyczajnie błachy.

    Ostatnio zauważyłem "problem" z moją zmywarką Electrolux ESL 4131.
    Zmieniłem środek myjący z all-in-one na środek dwuskładnikowy. Oba w formie żelu.

    I pojawiły się dwa 'problemy':
    1. Zmywarka zaczęła 'nierówno pracować'. Dawniej, po tym jak rozpoczęła program, zaczynała 'solidnie' myć, można by rzec - głośno. Teraz, po wymianie środka, zamiast solidnego mycia jest takie jakby 'przerywane' - na kilka obrotów puści wodę pod dużym ciśnieniem (głośno), przerwa kilkanaście sekund, i znowu puści. I tak pracuje w kółko. Kiedyś musiałem zamienić na jakiś czas środek w żelu na kostki (weekend majowy a żel mi się skończył...) - wtedy takiej zmiany w zzachowaniu nie odnotowałem.
    2. Na naczyniach pojawiły się smugi (białawe). Instrukcja sugeruje, że to wapno od środka nabłyszczającego. Poprzedni detergent miał środek w sobie, a i tak dolewałem nabłyszczacza do dozownika - ani zacieków ani smug nie było.

    Jakieś sugestie? Będę z góry wdzięczny za wszelkie opinie!

    /Q

    0 4
  • #2 21 Mar 2014 13:17
    egon42
    Poziom 37  

    qrczakpl napisał:
    2. Na naczyniach pojawiły się smugi (białawe). Instrukcja sugeruje, że to wapno od środka nabłyszczającego.
    To nie kwestia detergentu tylko soli bo to sól jest odpowiedzialna za usuwanie wapnia z wody a w zasadzie jej brak.
    qrczakpl napisał:
    Teraz, po wymianie środka, zamiast solidnego mycia jest takie jakby 'przerywane' - na kilka obrotów puści wodę pod dużym ciśnieniem (głośno), przerwa kilkanaście sekund, i znowu puści.
    To też może nie być kwestia detergentu tylko złego działania układy wykrywania poziomu wody.

    0
  • #3 21 Mar 2014 21:30
    movzx
    Poziom 39  

    qrczakpl napisał:
    Teraz, po wymianie środka, zamiast solidnego mycia jest takie jakby 'przerywane' - na kilka obrotów puści wodę pod dużym ciśnieniem (głośno), przerwa kilkanaście sekund, i znowu puści.
    Prawdopodobnie podłej jakości środek myjący - za bardzo się pieni.
    Zmienić na proszek do zmywarek, poinformować o efektach :)

    Używanie soli, tak jak wyżej - bardzo wskazane.

    0
  • #4 22 Mar 2014 02:41
    qrczakpl
    Poziom 2  

    Dzięki wielkie za sugestie!

    'Pojemnik' na sól regularnie uzupełniam, to samo tyczy się nabłyszczacza.
    Dzisiaj zmieniłem (a raczej wróciłem do starego) detergent myjący. Efekt smug niby jakiś mniejszy, ale i tak jest, tak jakby to jednak zmywarka nie domywała :(

    Dodatkowy problem jest taki, że mieszkanie wynajmuję a zmywarka jest w zabudowie i aby ją wydobyć, żeby coś posprawdzać, to trzeba by było połowę kuchni chyba rozmontować...

    Generalnie, jakoś dwa - trzy tygodnie temu zmieniłem detergent, bo w sklepie nie mieli tego, którego normalnie używałem. Sól i nabłyszczacz te same, do tamtego momentu nie było najmniejszego problemu z tym zestawem. No ale, zaczęły się schody. Niejako w tym samym momencie zmywarka zaczęła dziwnie chodzić - opisane w pierwszej wiadomości 'przerywanie'. Zmywarkę regularnie czyszczę środkami (te płyny, które ustawia się w koszu na naczynia i puszcza się 'pustą' zmywarkę), filtry i ramiona demontuję i przepłukuję na tyle, na ile mogę.

    /Q

    0
  • #5 22 Mar 2014 17:21
    peter falk
    Specjalista AGD

    Przypadkiem pompa myjąca nie "padła" :?

    0