Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda felicja - trudności z odpalaniem przy dużej wilgotności

bodzio2618 22 Mar 2014 20:32 1407 7
  • #1 22 Mar 2014 20:32
    bodzio2618
    Poziom 8  

    witam, mam Felicję już 3 latka i nie miałem z nią problemu do listopada zeszłego roku. A mianowicie na zimnym silniku po zapaleniu zaczęło nią rzucać i obroty skakać a chwilami nawet"strzelała" jak by iskry gasły na świecach. więc je wymieniłem i było OK. nie sety na początku stycznia problem powrócił. pojechałem na stacje diagnostyczną na komputer.okazało się ze do wymiany termostat i czujnik na w tryskach zostały wymienione i wszystko było OK(a nawet dzięki nowemu termostatowi zaczęła się szybciej nagrzewać :d ) lecz szczęście nie trwa długo.... może ze dwa tygodnie temu wsiadam do samochodu odpalam i mam ten sam problem( obroty skaczą jak i cały samochód zachowuje się tak samo jak poprzednio) prze gazowałem zrobiłem kilka kółek na parkingu i wszystko wróciło do normy- pomyślałem może jakiś przypadek. ale dzisiaj wieczorem jakieś 30 minut temu wsiadam do samochodu i znowu się dzieje to co wcześniej.nie wiem co to już może być. może cewka albo instalacja bo od wczoraj pada i jest duża wilgotność i coś się dzieje z elektryką.rano oczywiście idę do mechanika ale może miał ktoś taki sam problem i podpowie coś żebym miał jakiś punkt odniesienia i przybliżone koszty z jakimi muszę się liczyć.
    Z góry dzięki za odpowiedzi
    Ps. sorki że się tak rozpisałem ale chciałem być szczegółowy i jak najdokładniej opisać mój problem

    0 7
  • #2 22 Mar 2014 21:27
    przeme
    Poziom 20  

    Sprawdz kable wysokiego napięcia na świecach mogą mieć przebicie.

    0
  • #3 22 Mar 2014 22:10
    mechanik33
    Poziom 16  

    O ile to wersja z kablami WS a nie z modułem,autor nie sprecyzował...

    0
  • #4 23 Mar 2014 08:58
    gimak
    Poziom 37  

    bodzio2618 napisał:
    może miał ktoś taki sam problem i podpowie coś żebym miał jakiś punkt odniesienia i przybliżone koszty z jakimi muszę się liczyć.

    Owszem miałem w FSO-1500 (duży fiat), remedium - zamiast wymieniać pół silnika - puknięcie (zmniejszenie) w odstępy miedzy elektrodami na świecach, a przyjrzałbym się przy okazji jak mocno siada napięcie podczas kręcenia rozrusznikiem. Jak mocno, to akumulator, albo niedoładowany, albo już patrzy w stronę krainy wiecznych łowów.

    0
  • #5 23 Mar 2014 12:17
    bodzio2618
    Poziom 8  

    świece wymieniałem, a kabli nie mam bo to wersja z cewką na świecach. byłem u mechanika na komputerze i powiedział że to sonda lambda ale nie bardzo mu wierze bo jak by do było przyczyna to bym za każdym razem miał takie problemy a nie tylko przy dużym zawilgoceniu.wczoraj wymieniłem też odmę bo miałem pękniętą.chodź nie wiem czy to mogło być przyczyną.

    Dodano po 1 [godziny] 36 [minuty]:

    gimak napisał:
    bodzio2618 napisał:
    może miał ktoś taki sam problem i podpowie coś żebym miał jakiś punkt odniesienia i przybliżone koszty z jakimi muszę się liczyć.

    Owszem miałem w FSO-1500 (duży fiat), remedium - zamiast wymieniać pół silnika - puknięcie (zmniejszenie) w odstępy miedzy elektrodami na świecach, a przyjrzałbym się przy okazji jak mocno siada napięcie podczas kręcenia rozrusznikiem. Jak mocno, to akumulator, albo niedoładowany, albo już patrzy w stronę krainy wiecznych łowów.

    akumulator też jest dobry bo kupiony 2 lata temu odpala od 1 zakręcenia jak i alternator też sprawny bo był u elektromechanika sprawdzany.

    0
  • #6 23 Mar 2014 19:38
    gimak
    Poziom 37  

    Moja wina niezbyt starannie przeczytałem pierwszy post i myślałem, że są problemy z z samym odpaleniem, a tu są problemy już po odpaleniu.

    bodzio2618 napisał:
    jak by iskry gasły na świecach. więc je wymieniłem i było OK.

    Ja w tej sytuacji, zmniejszyłbym przerwy na świecach, ta operacja w niczym nie zaszkodzi, a jeżeli przyniesie pozytywny skutek, to tylko potwierdzi, że przyczyna tkwi w układzie zapłonowym (zawęzi krąg podejrzanych).

    0
  • #7 23 Mar 2014 21:02
    bodzio2618
    Poziom 8  

    tak,próbuje wszystkie możliwość.Tylko najgorsze jest to że skuteczność każdej naprawy można sprawdzić po dużym opadzie deszczu jak jest zwiększona wilgotność :cry: :cry: :cry:

    Dodano po 34 [minuty]:

    A co do świec zostały wymienione na nowe więc to chyba nie jest problem ze świecami.

    0
  • #8 24 Mar 2014 07:11
    gimak
    Poziom 37  

    bodzio2618 napisał:
    A co do świec zostały wymienione na nowe więc to chyba nie jest problem ze świecami.

    Nikt nie twierdzi, że to problem świec. Świece mogą być bardzo dobre, ale jak coś innego jest jest niewydolne (nawet chwilowo) i na świece nie dociera pełne napięcie potrzebne do przeskoku iskry przy normatywnym odstępie świec, to zmniejszenie odstępu na świecach obniża wysokość napięcia koniecznego do przeskoczenia iskry i iskra skacze - silnik normalnie pracuje. I tak jak napisałem, po pozytywnym takim zabiegu, można tak jeździć (w FSO, na okres zimowy celowo zmniejszałem przerwę na świecach, żeby nie męczyć akumulatora), silnikowi to nie szkodzi, a krąg poszukiwań zawęzić do układu zapłonowego (cewki zapłonowe i ich zasilanie).

    0