Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint Ariston AQGD 149 S - zamyka drzwi i dalej nie reaguje

lukig35 25 Mar 2014 19:23 2592 18
  • #1 25 Mar 2014 19:23
    lukig35
    Poziom 6  

    Witam,

    mam problem z w/w pralka, po zamknięciu drzwi i ustawieniu dowolnego programu pralka zatrzaskuje drzwi, lecą minuty i nic więcej.
    Prosiłbym o pomoc jeżeli mogę sam coś zrobić aby ją ożywić.

    Pozdrawiam

    0 18
  • #2 25 Mar 2014 20:47
    viiking
    Poziom 25  

    Możesz mieć uwalony moduł zasilania.

    0
  • #3 27 Mar 2014 22:48
    lukig35
    Poziom 6  

    możesz powiedzieć jak go sprawdzić ?

    0
  • #4 27 Mar 2014 22:53
    viiking
    Poziom 25  

    Najlepiej jakbyś miał inny na podmiankę kluczem testowym zapewne nie dysponujesz.

    0
  • #5 27 Mar 2014 23:07
    lukig35
    Poziom 6  

    niestety nie, jedyne miernikiem i samozaparciem ;)

    0
  • #6 27 Mar 2014 23:59
    viiking
    Poziom 25  

    Podaj mi jaki tam jest moduł może mam taki

    0
  • #7 28 Mar 2014 10:20
    lukig35
    Poziom 6  

    w którym miejscu (mniej wiecej powinien sie znajdowac )? jutro sprawdze rano albo dzisiaj wieczorem, dzieki za odpowiedzi

    0
  • #8 28 Mar 2014 10:31
    viiking
    Poziom 25  

    Stojąc przodem do pralki z tyłu na dole po prawej stronie.

    0
  • #9 01 Kwi 2014 23:11
    lukig35
    Poziom 6  

    Wymieniłem cały sterownik dalej nic, jedyne co pralka robi to czasem na końcu wywali błąd F1 i odpompowuje wodę, której nie ma i nie było... Wrzucam zdjęcie tego modułu na dole jeżeli to ten jakieś jeszcze pomysły? To czarne "główienko" za co odpowiada konkretnie?
    Hotpoint Ariston AQGD 149 S - zamyka drzwi i dalej nie reaguje

    0
  • #10 01 Kwi 2014 23:17
    viiking
    Poziom 25  

    Błąd F1 to błąd silnika sprawdź silnik. A moduł masz nowy czy z odzysku?

    0
  • #11 02 Kwi 2014 00:18
    lukig35
    Poziom 6  

    z odzysku po naprawie z gwarancja, ale objawy identyczne jak na starym, ten silnik nie wygląda na taki szczotkowy +- btw czy jakby było cos z silnikiem to nie nabierala by wody itp. ? przy bledzie f1 zalacza pompke do odprowadzania i tak caly czas chodzi

    0
  • #13 02 Kwi 2014 01:42
    lukig35
    Poziom 6  

    Grzałkę sprawdziłem na tyle że nie ma przebić, raz teraz mi wywaliła błąd że nie może zaciągnąć wody sprawdzałem "machine cannot refill water " ehhh, jak silnik sprawdzić?

    0
  • #14 02 Kwi 2014 01:46
    viiking
    Poziom 25  

    A rezystancja grzałki? powinna być ok 30 OHM. Zobacz napięcie na zaworach.

    0
  • #15 02 Kwi 2014 02:05
    lukig35
    Poziom 6  

    zaworach wodnych ? sorx za proste pytania

    0
  • #17 02 Kwi 2014 07:22
    POL02
    VIP Zasłużony dla elektroda

    viiking napisał:
    Błąd F1 to błąd silnika

    Nic nie pomoże sprawdzanie innych elementów.Falownik nie pracuje zarówno na Twoim jak i tym drugim (niby naprawionym). Moduły są uszkodzone.
    Czeka cię wydatek na zakup nowego modułu.

    0
  • #18 02 Kwi 2014 10:14
    lukig35
    Poziom 6  

    czyli nie sprawdzać ? mam to na gwarancji może zle naprawili ?

    0
  • #19 02 Kwi 2014 10:19
    POL02
    VIP Zasłużony dla elektroda

    lukig35 napisał:
    czyli nie sprawdzać ? mam to na gwarancji może zle naprawili ?

    Prawdopodobnie tak.Moduł naprawiany na F1 po naprawie powinien silnik pracować.
    Jeżeli pokazuje dalej F1 to moduł jest dalej uszkodzony.
    Co prawda naprawa tych modułów na F! jest dość trudna wymaga dużej wiedzy
    zarówno teoretycznej jak i praktycznej.

    1