Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bmw e61 - Temperatura zawnętrzna.Wskazania -40 (błąd czujnika temperatury)

GrzybGB 26 Mar 2014 14:38 2868 3
  • #1 26 Mar 2014 14:38
    GrzybGB
    Poziom 2  

    Witam.Jak w temacie problem z temperaturą zewnętrzną wyświetlaną na desce a mianowicie.Kupiłem auto z takim problemem.Po odczytaniu błędów z zegarów (autocom) błąd czujnika temperatury zewnętrznej nieprawidłowy sygnał.Oczywiscie czujnik nowy marki febi nadal to samo.Wiązka sprawdzona do momentu wejscia w reszte okablowania które dalej idzie do kabiny.Odczyt z czujnika pokazywany przez autocoma -40 czyli tak jak by nie było czujnika...Nie mam pomysłów co moge jeszcze sprawdzić .Nikt nie potrafi mi powiedziec (fora bmw) gdzie trafia sygnał z tego czujnika.Czy sygnal z czujnika idzie bezpośrednio do zegarów czy tez wcześniej do jakiegoś modułu?Moze tutaj ktoś coś podpowie.Moze czujnik wymaga jakiejs adaptacji bądź wykasowania błędu czymś lepszym od autocoma?To moje pierwsze BMW wiec licze na podpowiedzi ;-).Skończyły mi sie pomysły na tą głópią usterke.

    0 3
  • #2 26 Mar 2014 15:13
    Strumien swiadomosci swia
    Poziom 43  

    Do przeglądniecia wtyczka czujnik i wiązka.

    0
  • #3 26 Mar 2014 15:23
    GrzybGB
    Poziom 2  

    Wtyczka sprawdzana czujnik sprawdzany i bez wtyczki efekt taki sam.Wiązka jak pisałem również sprawdzana do momentu gdzie wchodzi w wiazke idącą w kabine (wyeliminowany odcinek od zdezaka do komory silnika) .Pytanie tylko gdzie idzie sygnał bezpośrednio z czujnik na zegary czy też wcześniej zachacza o jakiś moduł?

    1
  • #4 28 Mar 2014 19:04
    GrzybGB
    Poziom 2  

    Temat do zamknięcia.Przyczyną usterki był spalony obwód w zegarach.Na przyszłość sygnał z czujnika idzie prosto do zegarów.Mi niestety nikt nie potrafił podpowiedzieć,mam nadzieję,ze komuś się to przyda.

    2