Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 1.9dci 102km - nie odpala

enginegarage 26 Mar 2014 21:57 6159 5
  • #1 26 Mar 2014 21:57
    enginegarage
    Poziom 12  

    Witam
    Pacjent to Reno Scenic 2002r 1.9 dci 102km wtrysk bosch .
    Samochód nie odpala kręci .Sprawdziłem czujnik położenia wału ,wałka rozrządu ,egr, przepływomierz ,czujnik temperatury . CDIF,autocom nic nie pokazuje w błędach .
    Samochód odpala na plaku ,nie zawsze ale odpala .Po odpaleniu samochód ma normalna moc . Nie kopci nie dymi .Paliwo dochodzi Pompa paliwa nowa , bo stara się wieszała . Jutro sprawdzam jeszcze rozrząd .
    Pozdrawiam i proszę o podpowiedz .

    1 5
  • #2 26 Mar 2014 22:25
    robi1214
    Poziom 31  

    Z rozrządem daj spokój. Podejrzyj ciś. paliwa.

    0
  • #3 26 Mar 2014 22:32
    enginegarage
    Poziom 12  

    Ciśnienie paliwa wygląda na dobre przy kręceniu jak popuszczę przewód na listwie to ciśnienie jest , komputer pokazuje około 300 bar czujnik ciśnienia wyczyszczony również.

    1
  • #4 26 Mar 2014 23:26
    dura1972
    Poziom 10  

    Trzeba zrobić przelewy wtrysków i zobaczyć który nie trzyma ciśnienia.

    0
  • #5 27 Mar 2014 19:22
    faceta
    Poziom 13  

    Jaką masz korekcję na wtryskach?

    0
  • #6 29 Mar 2014 22:00
    enginegarage
    Poziom 12  

    Problem rozwiazany :) spadek napiecia na sterowniku do 5v a żeby odpalic silnik potrzw jest napiecie powyżej 9v :) . Problem tkwił w rozruszniku , w rozruszniku był uszkodzony magnez pekniety i robił zwarcie .

    2