Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo 1,2 2002 - Brak masy, kłopot z odpalaniem, gaśnie.

30 Mar 2014 14:18 2619 6
  • Poziom 9  
    Witam
    Ostatnio pojawiły się spore problemy w aucie, problem z odpalaniem.
    Pierwsza wizyta u mechanika - wymiana alternatora i akumulatora efekt - nic to nie dało. Następnie wizyta w diagnostyce na komputerze wyszło, że jest uszkodzony czujnik ciśnienia w rurze dolotowej. Po wymianie nic to nie pomogło. Wcześniej dodałem jeszcze masę z silnika, aby było więcej prądu też nic to nie dało.
    Objawy w aucie są takie. Auto postoi przez noc odpali normalnie, a jak następnie wyłączymy silnik i znowu próbujemy nie chce. Trzeba kilkakrotnie próbować odpalić, aby w końcu zapalił. Jeżeli zapali to nie działa wtedy obrotomierz. Jeżeli znowu wyłączymy silnik i odpalimy to jakby wszystko wraca do normy. Pojeżdżę trochę wyłączę silnik i znowu trzeba tak postępować od początku. Nie wiem już gdzie może tkwić problem. Proszę o pomoc.
    Pozdrawiam
  • Poziom 12  
    sprawdz czujnik temperatury cieczy
  • Poziom 9  
    A czy ewentualnie można być to też objaw cewki zapłonowej ??
  • Poziom 36  
    Podpięcie pod Clipa było za drogie ? Na ile popłynąłeś oszczędzając na rzetelnej diagnozie ?
  • Poziom 9  
    Za diagnozę płaciłem 80 zł. Tylko tą wadę wykryło.
  • Poziom 36  
    Więc , czas sprawdzić wiązkę . Zasilanie przepływomierza i parametry pozostałych czujników.
  • Poziom 14  
    jurekk55 napisał:
    Zasilanie przepływomierza
    :))

    Zamień przekaźniki koło aku