Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo mk III - hamulce przód blokują

31 Mar 2014 21:00 2271 9
  • Poziom 7  
    Witam,mam problem z przednimi hamulcami a Mondeo mk III 2,0 tdci 2005 r, po wymianie tarcz i klocków na nowe po przejechaniu około 400 km hamulce na przedniej osi zaczęły się grzać(blokować) wszystko zostało sprawdzone(wyczyszczone): tłoki, prowadnice zacisków, nowe przewody elastyczne, wlany nowy płyn Dot 4, wymieniona pompa hamulcowa na inną i dalej problem się powtarza, lewe koło trzyma bardziej prawe trochę mniej, miał ktoś podobny problem?? Czy to może być wina ABS-u?? na autocomie nie pokazuje błędów, i bez problemu da się wysterować zespół ABS-u, pomóżcie bo już mi siły opadają...
  • Poziom 26  
    Chyba to sprawdzanie (czyszczenie) nie było zbyt dokładne ;)
  • Poziom 7  
    tłoczki hamulcowe wciskam palcami jak ściągne zacisk, oba zaciski rozebrane wymienione gumki na nowe, tak samo prowadnice, gniazda klocków wyczyszczone dokładnie
  • Poziom 13  
    Jaki system hamulców? ATE czy Bosch
  • Użytkownik usunął konto  
  • Poziom 7  
    hamulce Bosch, po odpaleniu jak wspomaganie działa pedał robi się mięki tak jakby zapowietrzony ale napewno powietrza nie ma
  • Poziom 24  
    Czyli problem jak się rozgrzeją, ja w nich wymieniam tłoczki w zaciskach bo na rozgrzanych heblach zaczynają się blokować aż łożyska przegrzewa i jak do tej pory pomagało. Serwo nie "hamuje" za ciebie?
  • Poziom 42  
    Spotkałem wcześniej w tych samochodach rozwarstwiające się wewnętrznie przewody elastyczne - powodowały opory w cofaniu się płynu z zacisku do pompy. Wymieniłeś je na Noname , czy z górnej półki?
  • Poziom 31  
    Jest jeszcze opcja, że twoje prowadnice zacisku są krzywe. Pojedyńczo chodzą luźno, ale skręcone zaciskiem blokują. Załóż zacisk bez klocków i zobacz czy przesówa się swobodnie.
  • Poziom 34  
    Jeśli aż taki zakres prac wykonałeś przy hamulcach, w tym wymiana "gumek" tłoczków, to wg mnie "hamulce" nie zostały należycie odpowietrzone, lub też niewłaściwie wyregulowano wspomaganie. Zwróć uwagę na odmienne sposoby odpowietrzania układu hamulcowego, jeśli masz ABS. Pedał hamulca nie może być "miękki".