Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum 460 DXI - Brak świateł

szyniu 31 Mar 2014 21:42 4035 7
  • #1 31 Mar 2014 21:42
    szyniu
    Poziom 20  

    Problem jest dość ciekawy a mianowicie zaczęło się od tego że w momencie naciśnięcia pedału hamulca a raczej po zapaleniu się świateł stop gasły pozycyjne, w tym właśnie momencie wariowały przekaźniki od pozycyjnych (pstrykały), po ponownym wyłączeniu i włączeniu świateł pozycyjnych znów jest ok do momentu naciśnięcia stop.Drugi dziwny objaw to brak świateł mijania po ich włączeniu znów pstrykają przekaźniki od pozycyjnych i światła mijania mrugną trzy razy ale się nie zapalą i w tym momencie kiedy mrugają światła mijania tak samo zachowują się postoje dzieje się to nie regularnie, reakcja na stop nie jest ciągle ale co jakiś czas ale przełączeniu na mijania sytuacja pojawia się cyklicznie.

    FCU sprawny montowałem w innym samochodzie i wszystko działa ok.Bezpieczniki spr., przekaźniki również zamieniałem miejscami, naczepa wykluczona i tylne lampy na koniu też, tyle zdążyłem w sobotę a dziś rozładunek bez oświetlenia jutro maszyna na stół operacyjny.
    Może ktoś miał podobny przypadek i pomoże ,. ułatwi troszkę tą nie równą walkę .

    0 7
  • Relpol
  • #2 31 Mar 2014 21:46
    miszagrom
    Poziom 21  

    Może jakieś kody do rebusa :-)

    0
  • Relpol
  • #3 31 Mar 2014 21:59
    miler80
    Poziom 34  

    Szukałbym urwanej masy, posprawdzaj przy reflektorach i tylnych lampach i w samej skrzynce rozdzielczej w kabinie czy masz dobre masy.

    0
  • #4 31 Mar 2014 22:16
    szyniu
    Poziom 20  

    Zasilania i masy sterownika FCU sprawdzałem są ok i to sprawdzałem obciążeniem by sprawdzić ich drożność jest ok.
    Innych punktów nie sprawdzałem jeśli chodzi o masę , dodam jeszcze że odpinałem wyjścia na światła stop bezpośrednio przy kasecie bezpiecznikowej by wykluczyć zwarcie pomiędzy pozycją a stopem problem nadal występował ale tylko po włączeniu świateł mijania nie po naciśnięciu pedału hamulca mimo że przekażnik świateł stop się załączał.

    0
  • #5 01 Kwi 2014 21:31
    szyniu
    Poziom 20  

    Witam ponownie autko dopiero jutro będzie u mnie i dodam że telefonicznie dostałem informacje że zatracił się jeszcze lewy kierunkowskaz czyli kolejny element który nie działa ;)
    ogólnie nie chce świecić ta Renata i zaczynam podejrzewać że problemem jest z wiązką na kabinie co koledzy sądzicie na ten temat.

    0
  • #6 02 Kwi 2014 22:01
    szyniu
    Poziom 20  

    Dziś walczyłem z tą piękną Renatą po mimo tego że sprawdzałem zasilanie na przewodzie 202 obciążeniem 100W to jak się okazało była to za mała wartość, dodatkowe spostrzeżenie było takie że problem zanikał w momencie odpalenia samochodu, a po jego zgaszeniu zaczynały się wariacje, głównie dało się to zauważyć na włączonym zapłonie.
    Podałem zasilanie przez bezpiecznik do wyjścia kasety bezpiecznikowej na przewód 202 z głównego zasilania na kabinę wszystko zaczęła normalnie działać myślę że będzie ok. Najprawdopodobniej jakiś problem w wnętrzu kasety ale nie rozbierałem.

    0
  • #7 04 Kwi 2014 08:50
    kulondek
    Poziom 10  

    Na 99% jest to wina panela bezpieczniko-przekaźnikowego,są one bardzo delikatne.
    1% to przekaźnik mocy 50A też nie są najlepsze.Najlepiej było by za pomocą mostków podać napijecie na obwody,które szwankują,pojedynczo i wszystkie naraz,czyli pominąć w/w panel.Można też sprawdzić dużym obciążeniem zasilanie na przekaźniki (po ich wyjęciu)Cała ta sytuacja wskazuje na brak dobrego zasilania z płyty bezp-przek. bo światła mijania są sterowane elektronicznie z FCU,ale FCU jest zasilane z tej płyty.Przy sprawdzaniu pod obniżeniem dobrze jest podłączyć jednocześnie woltomierz.Oczywiście sprawdzanie napięcia pod obciążeniem rozpocząć od zasilania głównego panela przy wył. silniku.Najlepiej sprawdzać w trakcie wystąpienia usterki. Naprawa panela jest możliwa,choć czasem dość utrudniona ze względu na jego konstrukcję.
    Powodzenia

    0
  • #8 16 Lut 2015 18:34
    janek1946
    Poziom 9  

    miler80 napisał:
    Szukałbym urwanej masy, posprawdzaj przy reflektorach i tylnych lampach i w samej skrzynce rozdzielczej w kabinie czy masz dobre masy.


    Mam podobny problem. Gdzie znajdę masę kabiny?

    0