Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot Partner 1.4 benzyna - Gaśnie i nie chce odpalić, masa błędów, 2004r.

01 Kwi 2014 23:00 3384 11
  • Poziom 21  
    witam, mam problem z autem marki Peugeot Partner , auto z 2004roku silnik 1.4 55kW benzyna bez gazu , auto podczas jazdy a także i na postoju po kilku lub kilkunastu (nie ma reguły) minutach gaśnie , po tym jak zgaśnie - nie chce już odpalić, wywala wtedy masę błędów ( w załączniku ) Przy kręceniu sterownik widzi obroty silnika, cewka daje iskrę, natomiast podejrzewam że wtryski nie podają paliwa i być może problem w zasilaniu skoro tyle błędów naraz.. ? Nie mam schematu do tego układu bo auto data podaje że z tą mocą silnika powinien być sterownik sagem a u mnie jest wg odczytu z peugeot planet Bosch - ma 3 wtyczki ( nalepka zdarta z sterownika a sterownika ktoś wymieniał i pooodobno pomogło na kilka dni choć to dla mnie dziwne )

    Proszę o podpowiedzi i ewentualnie może ktoś schematem poratuje, dzięki.
  • Sklep HeluKabel
  • Użytkownik usunął konto  
  • Poziom 21  
    Tak też zrobię, nie chcę się tylko oszukać bo np wiązka gdzieś uszkodzona.. a w kilku peugeotach już naprawiałem "kable" co prawda były to 1.4 ale model 206.
    Szarpałem za wiązki wszelakie i ciężko stwierdzić czy przypadek ale raz na kilka razy w okolicy sterownika , potrafił silnik zgasnąć lecz to nie zawsze Mam prośbę czy mógłbyś zerknąć w konkretny schemat ?
    ( lub mi podrzucić) do tego modelu , pomysł mam ewentualnie taki że na podstawie błędów (które w załączniku dołączyłem) szukać po kablach a z drugiej strony dziwne objawy że skasować się udaje wszystko oprócz p1516, auto odpali i jak zgaśnie wywali znów wszystkie błędy ...
  • Sklep HeluKabel
  • Użytkownik usunął konto  
  • Poziom 21  
    Chcę naprawić auto ale wykluczając w 100% sterownik, pozwólcie dodam więcej szczegółów może ktoś coś "rozkoduje" z tych numerów,

    sterownik który był w aucie poprzedni to bosch 0261207686 me7.4.4 61 , 9649009380. Teraz jest sterownik bosch (etykieta starta) a tester odczytuje go tak : oznaczenie psa: 9638783680 referenjca oprogramowania:9643488080 .

    Dziś zrobiłem : telekodowanie bo zauważyłem że sterownik miał ustawione że obsługuje klimatyzacje i wentylator 2 biegowy, a auto jest bez klimy, co za tym idzie adaptację przepustnicy i czujników. Nie sądzę że to mogło mieć wpływ na gaśnięcie i problemy później z odpalaniem, ale jeździłem autem 3 godziny i nic się nie działo niepokojącego.
  • Użytkownik usunął konto  
  • Poziom 39  
    ME7.4.4 w silniku 1,4i?
  • Użytkownik usunął konto  
  • Poziom 21  
    Panowie rozwińcie temat, bo być może namieszane jest w papierach coś, auto ma w dowodzie 1.4 55kW, silnik po wyglądzie ciężko mi rozpoznać bo nie mam aż tak dużo do czynienia z psa, może jakieś szczegóły więc ma cewkę zespoloną i linkę gazu zakończoną czujnikiem położenia oddzielnie od przepustnicy.
  • Użytkownik usunął konto  
  • Poziom 21  
    Silnik w partnerze to 1.6 a moc 55kW pewnie ktoś pomylił . Podany w poprzednim poście to wina klienta który dostarczył mi takie dane... Auto po 2 dniach jazdy znów zgasło, mam nadzieję że przy mnie będzie "świrować" i pomierzę zasilania kalkulatora. A do kolegi georgesgr mam prośbę o schemat do tego silnika , pozdrawiam.
  • Użytkownik usunął konto