Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane I - Błędne wskazania licznika

mleczny87 02 Apr 2014 09:04 2301 7
  • #1
    mleczny87
    Level 8  
    Opis problemu:

    - po uruchomieniu stacyjki wskaźnik poziomu paliwa wskazuje maksymalną wartość (pełny poziom paliwa), w rzeczywistości w zbiorniku jest ~1/3 paliwa
    - wskaźnik temperatury silnika pokazuje maksymalną wartość tak jakby silnik się gotował, w rzeczywistości silnik jest zimny
    - brak wskazań obrotomierza (cały czas wskazuje 0)

    Sprawdzona wizualnie pobieżnie wiązka odpowiedzialna oraz bezpieczniki w kabinie oraz pod maską.

    Bardzo proszę o poradę techniczną w celu rozwiązania problemu.
  • #2
    piotrekwoj1
    Level 40  
    Brak masy na liczniku.
  • #3
    mleczny87
    Level 8  
    może coś więcej o tym braku masy, gdzie szukać ewentualnie?
  • #4
    proxi777
    Level 12  
    przeczyść kostkę popraw luty
  • #5
    mleczny87
    Level 8  
    Wszystkie styki zostały przeczyszczone, problem nie ustąpił. :(
  • #6
    dafit906
    Level 27  
    piotrekwoj1 dokladnie napisal a ja potwierdzam - brak masy
  • #7
    milejow
    Level 43  
    mleczny87 wrote:
    Wszystkie styki zostały przeczyszczone,

    Najwidoczniej nie wszystkie, koledzy dobrze podpowiadają.
    Zegary na dwie kostki czy jeszcze starocie z żarówkami w kontrolkach?
  • #8
    mleczny87
    Level 8  
    milejow wrote:

    Zegary na dwie kostki czy jeszcze starocie z żarówkami w kontrolkach?


    Starocie z żarówkami w kontrolkach.
    Problem rozwiązany- wymiana licznika. Po wymianie problem ustąpił.