Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 306 1.6 brak prądu w pompce paliwa

cinek1995 03 Kwi 2014 17:45 1956 13
  • #1 03 Kwi 2014 17:45
    cinek1995
    Poziom 5  

    Witam mam problem . Do Pompki paliwowej nie dochodzi prąd, gdy podłączyłem ją pod światła pozycyjne to chodzi ale ciągle i przez to mam chyba zbyt duże użycie paliwa . Sprawdzałem już przekaźniki (te zielone) i "cykają" Nie mam wyłącznika bezwładościowego. Iskra jest normalnie... Macie jakieś pomysły co jeszcze sprawdzic?

  • #3 03 Kwi 2014 17:59
    ociz
    Moderator Samochody

    Zasilanie pompy nie ma wpływu na zużycie paliwa, ale popraw to zanim spalisz sobie auto, bo obwód świateł masz teraz mocno przeciążony.
    Przekaźnik pompy to ten duży, 15-to pinowy, za akumulatorem.

  • #4 03 Kwi 2014 18:09
    cinek1995
    Poziom 5  

    ten przekaźnik miałem od kolegi, zamieniłem i żadnych zmian. A pompka nie dostosowywuje się do obrotów silnika ?

  • #5 03 Kwi 2014 18:16
    grala1
    Specjalista grupy V.A.G.

    Pompa chodzi cały czas jak masz włączony zapłon - nie ma żadnej regulacji dla pompy w zależności od obrotów.
    Od tego jest regulator na listwie by utrzymywał stałe ciśnienie benzyny.

  • #6 03 Kwi 2014 18:17
    ociz
    Moderator Samochody

    Nie, pompa pracuje cały czas tak samo gdy silnik pracuje.

    cinek1995 napisał:
    Nie mam wyłącznika bezwładościowego

    Musi gdzieś być, poszukaj dokładnie. Albo podaj dokładniejsze dane auta.

  • #7 03 Kwi 2014 18:30
    cinek1995
    Poziom 5  

    aha ok :) a więc moge coś jeszcze sprawdzic?

    Dodano po 12 [minuty]:

    to jest wersje 1.6 306xr 94r coś jeszcze potrzebne?

  • #8 03 Kwi 2014 19:06
    ociz
    Moderator Samochody

    A to w tym staruszku rzeczywiście może nie być wyłącznika inercyjnego.
    Szukaj po kolei czego brakuje na przekaźniku.
    pin 1 idzie do pompy
    3 ma być plus po kluczyku
    10 masa ze sterownika do załączenia przekaźnika
    11 stały plus

  • #9 03 Kwi 2014 19:08
    cinek1995
    Poziom 5  

    pierwszy jest to górny od lewej?

  • #10 03 Kwi 2014 19:23
    słos
    Poziom 2  

    posłuchaj kolego, prąd na pompce powinien się pojawić kiedy przekręcisz kluczyk i zacznie pracować rozrusznik, sprawdz tak, poprostu zakręć rozrusznikiem.

  • #11 03 Kwi 2014 19:29
    cinek1995
    Poziom 5  

    tak wiem , prąd mi tam nie dochodzi

  • #13 03 Kwi 2014 19:47
    2410713
    Usunięty  
  • #14 04 Kwi 2014 08:22
    cinek1995
    Poziom 5  

    już zrobione jeden z pinów był zaśniedziały bo wyczyszczeniu chodzi :) dziekuję bardzo :)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME