Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica TL843 - Po włączeniu przycisku nie startuje

Achilles1981 03 Kwi 2014 23:17 741 3
  • #1 03 Kwi 2014 23:17
    Achilles1981
    Poziom 2  

    Witam,
    To mój pierwszy post na forum od bardzo dawna więc proszę o wyrozumiałość.
    Niegdyś udzielałem się w temacie kopiarek i drukarek, ale po zmianie fachu przestałem.

    Przejdźmy do sedna. Pralka jak w temacie. Po ustawienia programatora i włączeniu pralki nic się nie dzieje. Pralka nie startuje. Klapy nie można już otworzyć, czyli tak jakby rozpoczęła pranie ale nic się nie dzieje. Kiedyś kilkukrotne trzaśnięcie klapą powodowało start, albo po dłuższej chwili sama startowała. Teraz trzeba czekać pół godziny, godzinę albo i więcej aż w końcu po kolejnych "klapnięciach" wystartuje.
    Czym to może być spowodowane?? Jakieś pomysły? Jestem laikiem w kwestii AGD ale z racji na wykształcenie jest jakaś myśl techniczna ;).

    Nie koniecznie muszę to sam naprawiać ale chciałbym się rozeznać w temacie, jakie mogą być przyczyny, czy da się coś z tym zrobić i czy warto. Pralka ma co najmniej 12 lat, ale z rok temu jak był fachowiec to ocenił jej stan na poprawny (wymieniał silnik pompy bo siadł) i stwierdził, że "teraz takich pralek już nie robi".

    Będę wdzięczny za jakąkolwiek pomoc lub uwagi. Przepraszam jak za długo :)
    Pozdrawiam

    1 3
  • #2 03 Kwi 2014 23:20
    viiking
    Poziom 25  

    Zacząłbym od sprawdzenia blokady to, że blokuje klapę nie oznacza podania impulsu do modułu i traktuje jako otwartą

    0
  • #3 04 Kwi 2014 10:11
    Achilles1981
    Poziom 2  

    OK. Jutro się do niej przysiądę.

    Ma ktoś jeszcze może jakieś propozycje w razie czego żeby sprawdził?

    Posiada ktoś może jakąś serwisówkę do tej pralki? Instrukcję obsługi to ściągnąłem.

    A dodatkowo to mam z nią taki temat, że głośno pracuje i trochę skacze, ale to z tego co wyczytałem to pewnie łozyska, także to traktuje drugoplanowo ;)

    Dzięki za wszelką pomoc.

    0
  • #4 04 Kwi 2014 10:47
    egon42
    Poziom 36  

    Achilles1981 napisał:
    Ma ktoś jeszcze może jakieś propozycje w razie czego żeby sprawdził?
    Można sprawdzić wszystko co się da silnik grzałkę na przejście i upływność hydrostat elektrozawory wody itd.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo