Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar PTL 1019 - Kompletnie martwa.

wieslaw99 05 Kwi 2014 14:35 2364 8
  • #1 05 Kwi 2014 14:35
    wieslaw99
    Poziom 23  

    Witam pralka w/w nie daje żadnej reakcji, żadna kontrolka nie świeci się podejrzewam któryś z oporników ale bez schematu będzie ciężko. Może podrzuci ktoś
    schemacik. Płyta główna whirlpool L179. Podejrzewam R020 brak przejścia ale nie wiem jaki powinien stać oryginał bo wcześniej ktoś już grzebał w tym module.

    0 8
  • Pomocny post
    #2 05 Kwi 2014 15:21
    robig
    Poziom 18  

    Zerknij w ten temat Link

    0
  • #3 05 Kwi 2014 16:41
    wieslaw99
    Poziom 23  

    W module który naprawiam R020 to 33Ω uszkodzony oraz (U002) LNK304PN zwarty drain i source 31Ω. Czy takie uszkodzenia mogło wyniknąć z uszkodzonej grzałki? Czy po prostu czasem padają te układy.

    Właścicielka twierdzi, że kilka dni wcześniej po zakończeniu prania zapaliła się kontrolka service, odłączyła z prądu później pralka działała normalnie i po skończeniu prania wszystko było niby w porządku. Gdy chciała wyprać po raz kolejny po podłączeniu do prądu już nic nie działało.

    0
  • #4 05 Kwi 2014 20:36
    viiking
    Poziom 25  

    Mogło, w większości przypadków uwala je coś w sprzęcie.

    0
  • #5 05 Kwi 2014 23:12
    cezet
    VIP Zasłużony dla elektroda

    viiking napisał:
    Mogło, w większości przypadków uwala je coś w sprzęcie.


    No ja się z czymś takim jeszcze nie spotkałem a tych modułów zrobiłem ok. 30 sztuk. Nie było żadnej innej przyczyny w sprzęcie.

    0
  • #6 05 Kwi 2014 23:16
    viiking
    Poziom 25  

    Ja odwrotnie, coś w sprzęcie i 30 ich nie było.

    0
  • #7 06 Kwi 2014 09:26
    wieslaw99
    Poziom 23  

    Po zrobieniu modułu a przed montażem sprawdzę jeszcze grzałkę tak dla zdrowotności, po tych zabiegach napiszę o rezultatach.

    0
  • #8 06 Kwi 2014 09:48
    artur9419
    Poziom 14  

    W moim Whirlpoolu AWE 7729 powodem zepsucia własnie tego układu, rezystora i dławika było zalanie silnika przez cieknący fartuch.

    0
  • #9 06 Kwi 2014 10:42
    robig
    Poziom 18  

    Miałem chyba z jeden raz uszkodzenie samego LNK bez jakiś konkretnych przyczyn, najzwyczajniej padł przy sprawnym osprzęcie. Coś go zabiło albo są jakieś wadliwe serie. Nie próbowałem tego rozgryzać. Trzeba sprawdzić elementy sterownika i osprzęt, powymieniać uszkodzone i powinno ruszyć. Zwróć uwagę na grzałkę czy nie ma upływów, gdy jest zamoczona, na suchej nie koniecznie to wyjdzie.

    0