Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

hotpoint wma44 - Pralka pierze lecz nie przechodzi do plukania

comhelp 05 Kwi 2014 16:41 1695 10
  • #1 05 Kwi 2014 16:41
    comhelp
    Poziom 10  

    Cześć. Mam problem z pralka Hotpoint model wma44. Problem polega na tym że potrafi prać 2 godziny i nie przejść do płukania a potem do wirowania. Po anulowaniu programu i przejściu manualnie do programu płukania lub wirowania działa. Wirowanie działa, płukanie działa. Sprawdzałem grzałkę ma 32 om. Czujnik temperatury obok grzałki ma 16kom. Co może być przyczyną że pralka nie działa właściwie?

    0 10
  • #3 09 Kwi 2014 16:47
    comhelp
    Poziom 10  

    Cześć. Wymieniłem czujnik i pralka zaczęła wariować, wchodzi co jakiś czas na wysokie obroty a program został dopiero co załączony lub po chwili załączają się cztery diody i pralka na nic nie reaguje.

    0
  • #4 09 Kwi 2014 21:04
    viiking
    Poziom 25  

    Jaką ma wartość nowy czujnik?

    0
  • #5 09 Kwi 2014 21:21
    comhelp
    Poziom 10  

    Taka sama jak stary czujnik czyli 12k. Nawet na czujniku pisze fabryczna wartość 12k. Odłączyłem pralkę na jakiś czas od prądu włączyłem ją i ustawiłem na jakiś program i na początku normalnie prała. Po 30 minutach znów to samo zaczęło się dziać. Szybkie obroty przez jakieś 5-10 sekund. Stanęła i grzała wodę po czym w druga stronę 5-10 sekund szybkich obrotów i stop.

    0
  • #6 09 Kwi 2014 21:25
    viiking
    Poziom 25  

    Przedtem napisałeś, że ma 16k a teraz 12k. Sprawdzałeś grzałkę na upływność?

    0
  • #7 09 Kwi 2014 23:06
    comhelp
    Poziom 10  

    Bo tak mi miernik pokazywał. Czujnik od tego czasu po prostu został wymontowany z pralki. Kupiłem identyczny. Zauważyłem że podczas prania a dokładnie podczas powolnego obrotu bębnem pralka co jakiś czas tak jakbym przyspieszała.

    0
  • #8 09 Kwi 2014 23:08
    viiking
    Poziom 25  

    Sprawdź tacho na silniku.

    0
  • #9 10 Kwi 2014 13:40
    comhelp
    Poziom 10  

    Cześć. Dzisiaj wymontowałem silnik z pralki. Jeśli chodzi o tachoprądniczkę jej oporność wynosi 133om

    0
  • #10 11 Kwi 2014 21:14
    comhelp
    Poziom 10  

    Czsc dzisiaj uruchomilem pralke po dlugim nie wlaczaniu jej do sieci. Ustawilem program. Wcislem start. Pralka zamknela zamek od drzwi po czym napelnila się woda zakrecila raz w jedna strone. Po 3 minutach zrobila to samo i to koniec. Zaswiecily sie diody pokazane na zdjeciu oraz po chwili zgasla kontrolka od zamkniecia drzwi. Po tej akcji pralka nie reagowala na inne programy. Dopiero pomoglo wylaczenie jej z sieci i ponowne podlaczenie hotpoint wma44 - Pralka pierze lecz nie przechodzi do plukania

    0
  • #11 17 Kwi 2014 13:39
    comhelp
    Poziom 10  

    Czesc znalazłem problem zwiazany z pralka. Okazało sie ze jeden z kabli od slnika byl przetarty. Zlutowalem kabel i narazie normalnie działa

    0