Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Midlum 280 dxi euro4 - kod błędów ems mid136 sid76 fmi2

05 Kwi 2014 16:54 1974 5
  • Poziom 7  
    Uprzejmie proszę o rozszyfrowanie błędów:
    ems: mid136 occ22 sid76 fmi2
    Czy może to być banalna sprawa typu klocki hamulcowe?
    oraz: mid185 occ7 sid246 fmi2
    Poza wyświetlaniem komunikatów nie zauważam nienormalnych objawów w pracy samochodu.
    Z góry dziękuję i pozdrawiam.
  • Sklep ElwronSklep Elwron
  • Poziom 31  
    Witam.
    Prawdopodobnie masz uszkodzony pedał hamulca lub instalację do niego podłączoną.
    Warunki wygenerowania kodu usterki:
     Jeśli napięcie na wejściach modulatora z czujnika zaworu hamulca nożnego jest niższe niż 0,3 V lub wyższe niż 4,6 V, to jednostka sterująca interpretuje to jako usterkę i wygenerowuje kod usterki.
     Jeśli sumaryczna wartość napięć z obu czujników w zaworze hamulca nożnego nie jest stała, to jednostka sterująca interpretuje to jako usterkę i wygenerowuje kod usterki.
    Możliwa przyczyna:
     Usterka zaworu hamulca nożnego.
     Przerwa w przewodach między jednostką sterującą i zaworem hamulca nożnego.
     Zwarcie do masy w przewodach między jednostką sterującą i zaworem hamulca nożnego.
     Zwarcie do napięcia w przewodach między jednostką sterującą i zaworem hamulca nożnego.
  • Sklep ElwronSklep Elwron
  • Poziom 7  
    Dzięki za odpowiedź, ale czy nie zacząć od klocków i czujników?
    Pozdrawiam
  • Poziom 31  
    Błąd dotyczy pedału hamulca lub jego okablowania.Tu przydała by się diagnostyka co tam się dzieje.
    Co do kontroli lub ewentualnej wymiany klocków to na pewno nie zaszkodzi ale i nie pomoże przy tej usterce.
  • Poziom 7  
    Po wymianie klocków i czujników (jeden był przecięty) błędów brak, więc pewnie dochodziło do jakiegoś sprzężenia mam nadzieję, że problem nie powróci.
    mam jeszcze jeden mały problem mianowicie nie gaśnie na desce po rozruchu symbol dymku od adblue jednocześnie komputer nie rejestruje żadnych błędów, poziom jest ok i po zgaszeniu silnika słychać charakterystyczne odgłosy opróżniania układu. Liczę na jakąś podpowiedż, dzięki i pozdrowienia.
  • Użytkownik usunął konto