Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes atego 1518 2004 rok - nie chce palic na rozgrzanym silniku

Grzechu1985 06 Kwi 2014 17:24 2274 5
  • #1 06 Kwi 2014 17:24
    Grzechu1985
    Poziom 2  

    Witam

    Mam problem z Mercedesem Atego czasami pali dobrze a czasami trzeba długo kręcić tak jakby się zapowietrzał, na zimnym silniku pali lepiej.
    Przebieg auta jest 243 tys km
    Były zmieniane filtry oringi nowe kopułki na filtry uszczelka między filtrem a blokiem robili to mechanicy była chwilowa poprawa ale nadal po chwilowym postoju trzeba długo kręcic żeby zapalił czy to może być wada wtryskiwaczy ? Gdy odkręciłem rurkę od pompki pld to paliwo powinno być widać przy wylocie pompki a wygląda że paliwa w pompce wcale nie ma dlaczego paliwo ucieka czy wtrysk jest przedłużeniem szczelności pompki i rozkręcając rurkę powoduje że paliwo schodzi z pompki.

    Bardzo proszę o pomoc

    1 5
  • #2 06 Kwi 2014 22:24
    685832
    Użytkownik usunął konto  
  • #3 07 Kwi 2014 10:21
    miszagrom
    Poziom 21  

    Skoro nie ma paliwa to sam znalazłeś usterkę. Teraz dowiedz się czemu nie ma. Może filtr paliwa jest z biedronki. A może pompa paliwowa. Zmierz ciśnienie w układzie i poszukaj czemu ewentualnie go nie ma.

    0
  • #4 08 Kwi 2014 10:44
    Grzechu1985
    Poziom 2  

    A czy nieszczelny wtryskiwacz może być przyczyną schodzenia paliwa z pompki pld?

    2
  • #5 09 Kwi 2014 17:50
    Grzechu1985
    Poziom 2  

    Demontował ktoś z Was wtryskiwacze w Atego 2 ? Jeśli ma ktoś doświadczenie z demontowaniem wtryskiwaczy to z dobrej woli może mi doradzi jak to zrobić i nic nie uszkodzić na internecie szukałem ale nie ma nic w tym temacie.

    0
  • #6 09 Kwi 2014 20:42
    685832
    Użytkownik usunął konto