Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

IVECO DAILY I 93r - słabe hamulce i mięki pedał, nie blokuje przednich kół

09 Kwi 2014 00:27 2439 1
  • Poziom 9  
    Witam,
    Mam problem z naprawą, doprowadzeniem hamulców do prawidłowego działania.
    Auto jest po wymianie pompki hamulcowej, przednich tarcz, klocków,tłoczków, kompletnej naprawie tylnych.

    Samochód hamuje ale nie można doprowadzić do zablokowania przednich kół, pedał miękki, opada.Tylną oś blokuje równo. Odpowietrzony na zgaszonym jak i uruchomionym silniku X razy.Więc zapowietrzenie po prostu wykluczam . Dla testu wymontowałem regulator hamowania tył i ala reg. z przodu. Zstąpiłem je trójnikiem, brak zmian . Warsztat który to robił stwierdził że ten typ tak ma ale mnie to nie przekonało. Podciśnienie w układzie wspomagania jest bo po 1h na zgaszonym jak odpiąłem przewód z serwa to zasysało powietrze. Co może być przyczyną ? Jedyne co mi się nasuwa że ktoś wcześniej majstrował w długości trzpienia z serwa ponoć się reguluje. Ale nigdzie nie znalazłem konkretnej informacji. Nie ruszałem tego jeszcze by nie uszkodzić pompki.Układ szczelny brak wycieków przy hamowaniu.Może ktoś spotkał się z podobną sytuacją ? Będę wdzięczny za każdą podpowiedź. Na obecna chwilę poddałem się. :cry:
  • Poziom 9  
    Problem rozwiązany, okazało się że między tłoczkiem a klockiem wkładane są z jakiegoś tworzywa dystanse. Bez nich tłoczki na samym starcie były sporo wysunięte i pompa już nie miała wydajności na dobre hamowanie. Uszkodzenie powstało jak poprzedni właściciel przypalił tarcze . A dystanse które były włożone w tłoczku uległy po prostu wypaleniu .
    jedna godzina u tokarza i brakujące elementy dorobione.