Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Schwarzmuller 2002 na Wabco - podnosi naczepe w górę przy podnoszeniu 1 osi

techtruck 12 Kwi 2014 10:40 3249 7
  • #1 12 Kwi 2014 10:40
    techtruck
    Poziom 7  

    Witam
    mam problem z naczepą Schwarzmuller, problem objawia się tym, że naczepą podczas podnoszenia pierwszej osi podnosi maksymalnie do góry, gdy zmienię położenie zaworu poziomującego na 2 osi, na podniesionej ośce gdy opuszczę oś po załadowaniu i po opuszczeniu 1 osi, naczepa leży na poduszkach, gdzie szukać problemu dodam, że zawór poziomowania to Haldex ILAS 352 037 Z51....

    0 7
  • #2 12 Kwi 2014 11:46
    daro111
    Poziom 31  

    Witam.
    Prawdopodobnie masz źle podłączoną pneumatykę. A kiedy oś jest opuszczona to wszystko działa normalnie ? Zawór rampowy podnosi,opuszcza i wraca do poziomu jazdy ? Było coś robione ,wymieniane od kiedy pojawił się problem ?

    0
  • #3 13 Kwi 2014 13:47
    685832
    Użytkownik usunął konto  
  • #4 06 Maj 2014 22:57
    techtruck
    Poziom 7  

    Witam, przepraszam za nieobecność bylem w trasie, a potem święta. Zawór rampowy działa prawidłowo. Problem objawia się tym że przy podnoszeniu pierwszej osi, podnosi pierwsza oś a po 5 sekundach winduje całą naczepę do góry. Tak jak by naczepa nie widziała ciśnienia w poduszkach. Nic nie robiłem. To " nowy nabytek" naczepa z 2002 r.

    0
  • Pomocny post
    #5 07 Maj 2014 07:22
    daro111
    Poziom 31  

    Trzeba sprawdzić podłączenie pneumatyki pomiędzy zaworem poziomującym, sam zawór i podłączenie elektrozaworu podnoszenia osi. Wystarczy że ktoś kiedyś zamienił 2 przewody pneumatyczne. Jeżeli masz jakieś pojęcie o pneumatyce, to ściągnij sobie schematy ze strony Wabco (np. po nr. zaworu Ilas) i sprawdź czy wszystko pasuje. Najlepiej i najszybciej podstaw naczepę do warsztatu gdzie się na tym znają.

    0
  • Pomocny post
    #6 16 Maj 2014 21:46
    liset7
    Poziom 11  

    Kolego zobacz czy przypadkiem nie masz układu z dwoma poziomami jazdy. Niektóre naczepy (bardzo rzadko) mają zawór poziomowania (ten z prętem pod naczepą) z drugim poziomem jazdy (wtedy przy porcie oznaczonym 4 jest podłączony wąż pneumatyczny). Chodzi o to wtedy, że jak oś 1 idzie do góry, to cała naczepa też podnosi się (drugi poziom jazdy ) żeby np. nie zdzierać opon pierwszej osi (wówczas podniesionej na wybojach)

    4
  • #7 09 Kwi 2016 21:28
    techtruck
    Poziom 7  

    dziekuje za odpowiedz, pomoglo

    0
  • #8 06 Mar 2018 20:19
    rafal00
    Poziom 10  

    Przepraszam za odświeżanie, ale chyba nie ma sensu zakładać nowego tematu.

    Podpowie ktoś co dokładnie trzeba zmienić? Mam ten sam problem.

    0