Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo MKIV 2009 Kombi - Brak podświetlenia przycisków wokół wyświetlacza

12 Kwi 2014 19:03 4443 11
  • Poziom 11  
    Denerwuje mnie trochę brak podświetlenia wskaźników zlokalizowanych wokół wyświetlacza radia/Navi/Bluet. W dzień ok, ale podczas jazdy w nocy, to trochę tego mi brakuje. Czy to jest normalne, czy zaistniała jakaś usterka? Dodam, że przy wyłączonym silniku i włączonym radiu, wskaźniki te są podświetlone. Pozdrawiam
  • Poziom 30  
    Jak podczas jazdy włączysz światła drogowe , to też nie świecą ?
  • Poziom 11  
    Mol napisał:
    Jak podczas jazdy włączysz światła drogowe , to też nie świecą ?

    Świecą tylko gdy silnik jest wyłączony i włączone radio. Jak tylko uruchamiam silnik diody wokół wyświetlacza gasną, przy czym świecą wszystkie pozostałe wskaźniki na desce. Dziwne trochę. Może ktoś kto ma taki sam samochód niech sprawdzi u siebie czy też tak to wygląda.
    Nieważne czy światła drogowe czy inne czy bez świateł -przyciski radia i navi nie sa podświetlone gdy silnik pracuje
  • Poziom 30  
    Patrzyłeś w menu nawigacji , czy coś jest do ustawiania podświetlenia ? A co to za nawigacja ?
  • VIP Zasłużony dla elektroda
    To oryginalne radio forda, czy jakiś chiński "dedyk"?
    Uściślijmy - podświetlenie świeci, jak radio jest włączone, a silnik wyłączony? Stacyjka w jakiej pozycji?
    Co się dzieje z podświetleniem, jak w czasie gdy podświetlenie świeci włączysz światła pojazdu?
  • Poziom 11  
    Błażej napisał:
    To oryginalne radio forda, czy jakiś chiński "dedyk"?
    Uściślijmy - podświetlenie świeci, jak radio jest włączone, a silnik wyłączony? Stacyjka w jakiej pozycji?
    Co się dzieje z podświetleniem, jak w czasie gdy podświetlenie świeci włączysz światła pojazdu?


    Radio jest oryginalne, fabryczne wszystko.
    Opisałem problem wyżej i z prośbą o sprawdzenie u siebie czy świeca te p...lone diody. Myślicie, że nie sprawdzałem wszystkich opcji? Sprawdzałem i nic. Żadna zmiana świateł nie pomaga. Stacyjka jest na zero. Wsiadam do auta włączam radio i jest wtedy odświetlenie. Przy wyłączonym silniku. Gdy tylko właczę zapłon to podświetlenie wokół radia gaśnie (podświetlają się wtedy pozostałe wskaźniki). Sprawdźcie u siebie posiadacze takich mondziaków czy macie tak samo czy u mnie tylko coś nie tak.
  • Poziom 15  
    hejo. nie wiem czy sobie poradziłeś ale z tego co wiem to to radio jest z c maxa albo kugi i taki jest objaw. pozdro
  • Poziom 37  
    ivan napisał:
    hejo. nie wiem czy sobie poradziłeś ale z tego co wiem to to radio jest z c maxa albo kugi i taki jest objaw. pozdro


    Przecież pytacz nawet nie napisał jakie ma radio.

    Jeśli navi FX a radio ktoś założył od kugi będzie ok ale już od focusa lub c maxa będzie taki objaw jak opisał - inny CAN.
  • Poziom 11  
    Nie poradziłem sobie i dałem spokój sprawie. Pytani o to pracownicy ASO Forda stwierdzili, że ten typ tak po prostu ma i koniec. Jakkolwiek by nie było, to jest to na maksa irytujące gdy podczas jazdy w nocy, chcąc zmienić stację lub przełączyć na CD lub cokolwiek innego, muszą zapalać światło.
    Panel o którym pisałem przedstawia załączone jpg.
  • Poziom 37  
    artista napisał:
    Pytani o to pracownicy ASO Forda stwierdzili, że ten typ tak po prostu ma i koniec.


    Bzdura.

    Daj foto naklejki z boku radia - sprawdzimy czy jest od mondeo.
  • Poziom 11  
    Temat można zamknąć. Co prawda rozwiązania nie znalazłem, ale chyba trzeba na to machnąć ręką. Dziękuję wszystkim za rady, pozdrawiam
  • Poziom 2  
    Też miałem ten problem, u mnie to nie jest raczej wina radia lecz to ma jakiś związek z zegarem znaczy licznikiem. Przez przypadek to wyszło. A mianowicie, radio nie miało podświetlenia, nie przeszkadzało mi to, któregoś dnia zaczął mi się wyłączać licznik, zupełnie zero. Wyjąłem sprawdziłem znalazłem zimne luty, poprawiłem zamontowałem ponownie i wszystko pięknie działa, zdziwiłem się że po uruchomieniu również podświetlenie radia zaczęło działać. Sądzę że mają jakieś powiązanie.