Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

simson s51/ s 50 - silnik nie odpala

15 Kwi 2014 20:19 1680 3
  • Poziom 1  
    Witam. 6 lat temu kupiłem simsona s 50, i przez ten czas śmigał jak należy ale silnik nie był już w najlepszej kondycji. Tak więc jakiś czas temu postanowiłem że nie będę go remontował tylko kupiłem silnik od s 51/60. Silnik po włożeniu w ramę chodził pięknie, lecz po pewnym czasie zgubił iskrę. Wymieniłem świecę,kupiłem nową cewkę zapłonową razem z przewodem i fajką aż w końcu gdy to nie pomogło jeszcze nowy zapłon. Iskra jest, paliwo dochodzi ( zalewa świece po dłuższej próbie odpalenia) ale simson nadal nie odpala. Nie pomogło po izolowanie wszystkich przetartych kabli, i przejrzenie całej elektryki ( wymieniłem też wszystkie simeringi i uszczelki w silniku). Simson stoi od miesiąca w garażu a mi już ręce opadają bo próbowałem już wszystkiego a motor nie odpala. Proszę o pomoc !
  • Pomocny post
    VIP Zasłużony dla elektroda
    Sprawa jest prosta - trzy czynniki:
    - paliwo,
    - sprężanie,
    - zapłon.
    Wszystko we właściwych proporcjach i określonym czasie. I musi zapalić. Nie szukaj po omacku, tylko sprawdź każdy z tych trzech czynników po kolei.
  • Pomocny post
    Poziom 42  
    rogal935 napisał:
    próbowałem już wszystkiego a motor nie odpala.

    A jakie są wyniki tych prób? W zasadzie powinny to być pomiary tam gdzie jest to możliwe. Opisz co i jak robiłeś oraz jakie były tego efekty.
    Są wypracowane stałe wręcz procedury diagnostyczne pozwalające określić co silnikowi brakuje. Jak pisał Błażej, trzeba sprawdzać po kolei.
    No chyba że Simson .... zażył Desmoksan i rzucił palenie. :D
  • Pomocny post
    Poziom 39  
    Sprawdź długość iskry na samym przewodzie WN, musi ona wynosić min. 7 mm.