Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirpool AWM8123/L silent - Pralka po wybraniu programu nie startuje

pielgrzym22 15 Kwi 2014 22:19 1047 4
  • #1 15 Kwi 2014 22:19
    pielgrzym22
    Poziom 9  

    Pu uruchomieniu i nastawieniu żądanego programu, słychać mechaniczne pstrykanie w pobliżu programatora, następnie zostaje załączana pompka wody.Na zielonych diodach widnieje podświetlone pranie zasadnicze po krótkiej chwili przeskakuje na koniec prania. Woda nie zostaje pobrana / sprawdzałem hydrozawór próbując wdmuchnąć powietrze- nie otwiera go/.Zaobserwowałem również że drzwiczki od pralki można uchylić podczas uruchomionego programu. Na wyświetlaczu nie wyskakują żadne błędy tylko wyświetlany jest czas trwania danego cyklu. Proszę o pomoc i wskazanie czy jest to wina PROGRAMATORA czy może uszkodzonego hydrozaworu, który powoduje wadliwą pracę programatora?Dodam że z tym czujnikiem drzwiczek próbowałem śrubokrętem przesunąć mechanicznie w pozycję taką jak przy zamkniętych drzwiczkach- nie spowodowało uruchomieniem cyklu prania.
    Jestem początkującym FOROWICZEM także PROŚBA o wyrozumiałość.

    0 4
  • #2 15 Kwi 2014 22:40
    eeban
    Specjalista AGD

    sprawdz szczotki silnika

    0
  • #3 15 Kwi 2014 22:58
    pielgrzym22
    Poziom 9  

    Tylko jak się to ma do pozostałych objawów - nie bardzo rozumiem? Czy programtor dostaje z silnika inpusl w postaci informacji że nie startuje SILNIK i w tym momencie zostaje zachwiana pozostała praca i wstrzymany START ?

    0
  • #4 16 Kwi 2014 08:45
    eeban
    Specjalista AGD

    pielgrzym22 napisał:
    Tylko jak się to ma do pozostałych objawów - nie bardzo rozumiem? Czy porogramtor dostaje z silnika inpul w postaci informacji że nie startuje SILNIK i w tym momęcie zostaje zachwiana pozostała praca i wstrzymany START ?


    Kolego bo tu nie ma sie rozumiec algorytmow pracy , tylko trzeba sprawdzic szczotki. :idea:

    0
  • #5 16 Kwi 2014 23:18
    pielgrzym22
    Poziom 9  

    Drogi kolego twoje przypószczenia były błedne- szczotki mają okolo 4cm długości.
    Dodatkowo sprawdziłem grzałkę oraz hydrozawór / podłączająć go bezpośrednio pod napięcie z sieci / W pierwszym wpisie nadmieniałem o możliwości otwarcia drzwiczek podczas startu- okazuje się że moje podejrzenia się sprawdziły. Wypiołem blokadę drzwi do pralki, rozebrałem i przeczyściłem styki. Następnie wpiołem kostkę z zasilaniem i delikatnie podczas załączenia przytrzymałem zapadkę co spowodowąło uruchomienie cyklu oraz start silnika wraz z uruchomieniem hydrozaworu. Okazuje się że blokada jest do wymiany gdyż po zamontowaniu do korpusu pralki po uruchomieniu wybranego programu nadal występują wcześnsiej opisane objawy.

    0