Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Saeco via veneto RI9345/11 Deluxe - nie leci woda

yasmeen 16 Apr 2014 20:53 4797 3
  • #1
    yasmeen
    Level 8  
    Mam problem z ekspresem Saeco via veneto. Po włączeniu zapalają się odpowiednio dwie kontrolki, ale po włączeniu środkowego przycisku słychać pracę pompy (dość głośną), lecz woda nie leci. Po odkręceniu bocznego zaworu (tak jak do odpowietrzania) przez dyszę do spieniania mleka leci woda, ale po zakręceniu pokrętła woda dalej nie leci tak jak powinna (nawet bez zamontowanej kolby).
    W czym może tkwić problem i czy da się to naprawić domowym sposobem?
  • #2
    nioop

    Home appliances specialist
    Naturalnie.. mając troche zdolności manualnych ;)

    Proszę odkręcić sitko głowicy , nie pamietam czy juz pod nią jest sprężynka czy jeszcze potem jest jedna śruba.. W każdym razie musisz dostac się do sprężynki w głowicy . I mocnym drutem udrażniasz otwór przez który leci woda.. Tam napewno jest zatkane..
  • #3
    yasmeen
    Level 8  
    Dziękuję :) To duża pociecha,, bo już baliśmy się, ze ekspres do wyrzucenia - z tego co słyszałam wymiana pompy jest nieopłacalna...
    Mam jeszcze pytanie laika - głowica to ta metalowa część w ekspresie gdzie montuje się kolbę z kawą tak?
  • #4
    nioop

    Home appliances specialist
    Dokładnie tak..
    Wymiana pompy napewno nie jest nieopłacalna.. Tzn zalezy od serwisu..
    Aczkolwiek wymiana jej jest prosta a nowa kosztuje około 50zł