Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

traktorek tz4k14 nie odpala

piotr-tz 18 Apr 2014 01:31 4245 4
  • #1
    piotr-tz
    Level 1  
    Witam, mam problem z odpaleniem mojego tz4, ktorego zakupiłem 2 miesiace temu, dodam (traktorek ten w trakcie zakupu i po zakupie odpalał ). Sprawa wyglada nastepująco, wymieniłem dysze wtryskiwacza, która w obecnej chwili pyli dobrą mgiełkę, wynika z tego ze pompa paliwa jest ok poniewaz wtrysk został ustawiony na 140 bar. Okazało sie tez, ze musze wymienic tłok + cylinder z powodu małej kompresji i tego ze trłok był zatarty a cylindra nie dało sie juz przeszlifowac. Moje zapytanie kieruje do osób, które mogłyby mi pomóc i doradzic co zrobic. Wtrysk pyli, cylinder z tlokiem i pierscienie wszystko nowe załozone i skrecone, paliwo jest, układ odpowietrzony. ???
  • #2
    mczapski
    Level 39  
    Jeśli dobrze pamiętam ustawia się tam kąt wtrysku.
  • #3
    baciar44
    Level 10  
    Witam. Kolega chyba popełnił błąd podobny do mojego. Mianowicie możliwe że cos jeszcze naprawiałeś .Ja swego czasu musiałem wymienić simering .Więc cóż odkręciłem korek olej wylałem, zdjąłem ta przednia pokrywę wymieniłem co trzeba i złożyłem zadowolony . Próba odpalenia ,a tu nie pali .okazało się że nie zwróciłem uwagi na fakt że pokręciłem nieco tłokiem tak że dawka paliwa szła w momencie cofania sie tłoka i dziwota że nie odpalił.dopiero kolega mi pomógł bo za cholerę sam się nie połapał,może i u Ciebie wtrysk następuje za późno.
  • #4
    Rasoir
    Level 11  
    Mam podobny problem, z tym że u mnie regenerowana była pompa wtryskowa i nowa końcówka wtryskiwacza, wtrysk ustawiony idealnie, przy okazji wymieniłem olej i filtr filcowy oraz przeczyściłem pompkę oleju. I co się okazało? Silnik zamiast pracować idealnie nie odpala, a jak odpali to poszarpie nim chwilę, kopci jak świeca dymna na szaro i gaśnie. Nie mam pojęcia co jest grane, czy pompkę oleju trzeba jakoś regulować żeby podawała olej w dobrym momencie bo widzę że przez tłumik wylewa się sporo oleju.

    Dodam że wcześniej ciężko odpalał i kopcił na czarno przez lejący wtrysk ale działał...
  • #5
    Seba19870
    Level 4  
    Witam panowie rozwiązaliście może problem?? Mam podobny po zakupie honowanie cylindra nowy tłok pierścienie uszczelki nowa pompa i nowa końcówka wtrysku nowy olej czyszcona pompa oleju i nowe filtry. Wtrysk ustawiony na 140 pompa zaczyna podnosić paliwo na pierwszej kresce na kole. A po odaleniu dymi mocno na biało - szaro mocno gryzący dym wyrzuca paliwo wydechem nie spała wszystkiego. Nie wymieniałem uszczelniaczy na wale.