Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

rover 414 benzyna - gaz stag 200-4 ,sonda lambda do którego przewodu podłączyć

21 Kwi 2014 13:08 1686 9
  • Poziom 11  
    witam kupiłem używaną instalacje sekwencyjną roczną STAG 200-4 z forda escorta 1.6 16V 90KM i chce ją włożyć do mojego auta rover 1.4 benzyna 16V ,103 KM .można powiedzieć że prawie wszystko wiem ,sciągnąłem schemat podłączenia ,tyle że mam pytanie,czy musze podłączyć sterownik gazu z sondą lambda?pytam ponieważ ten kabelek w escorcie był ucięty i gazownik tego nie podłączył,czy ja też tak moe czy lepiej jak go podłącze???jeśli tak to który kabelek w SĄdzie jest ten właściwy ECU ???
  • Poziom 25  
    nie musisz podłączać,
  • Poziom 11  
    a czy mógł bym wiedzieć co on daje?czy auto nie spali więcej gazu jak go nie podłącze?
  • Poziom 25  
    podłączenie sondy pomaga w strojeniu, jak nie masz podglądu skanerem, a ster LPG nie potrzebuje jej do pracy i auto spali tyle ile powinno, w zależności od wyregulowania instalacji
  • Poziom 11  
    dziękuje bardzo za odpowiedz,widze ze się zna pan ,może pan wie do którego przewodu w cewce zapłonowej podłączyć kabelek ze sterownika lpg??domyślam się ze do plusa po włączeniu zapłonu powinien być?
  • Poziom 25  
    na cewce będziesz miał +12V, Masę i sygnał z ECU i podłączasz właśnie pod sygnałowy,
  • Poziom 11  
    dziękuje bardzo,jutro będę wszystko podłanczał,napewno czegoś nie będę wiedział więc się odezwe,dziękuje i życze dobrej nocy
  • Poziom 25  
    schemat jest dość jasno opisany, dasz redę :D
  • Poziom 11  
    instalacja prawie założona,tyle że nie pewny jestem co do tej cewki,mam dwa kable brązowy gdzie jest cały czas + obojętnie czy włączony zapłon czy wyłączony,i kabelek biały gdzie pod kontrolką w ogóle nie swieci i mysle ze to ten kabel co idzie do Ecu,jutro napełniam butle i jezdze nA gazie ,chyba!!

    Dodano po 5 [godziny] 33 [minuty]:

    założyłem już wsio,no i kicha jak odpale chodzi na benzynie i po 5 sek przełączy na gaz to od razu gaśnie,chyba że naciskam pulsacyjnie gaz od 2 do 3 tys obr.to coś tam chodzi ale bardzo zle ,jak dam za dużo gazu powyżej 3 tys to z powrotem przełancza na benzynę.. czy każdy wtrysk się ustawia może indywidualnie do tłoka,bo sobie zmieniłem strone listwy ..instalacja gazowa ma oznaczenia 1.2.3.4 więc tak od str rozrządu podłączyłem do wtr .paliwa,ma może ktoś pomysł ??
  • Poziom 25  
    sprawdź czy kabel z paskiem idzie na ECU auta, czy czasem nei zamieniłeś podczas rozcinania i lutowania, do tego sprawdź czy masz dobrze sparowane wtryskiwacze