Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Aktywacja systemu Windows 8.1 Enterprise

nez1337 21 Kwi 2014 21:06 2490 0
  • #1
    nez1337
    Poziom 6  
    Witam, mam problem dotyczący aktywacji systemu windows 8.1 enterprise na moim laptopie, otóż, jestem świeżo po formacie laptopa (nie zrobiłem żadnych kopii zapasowych, format był nieplanowany) i udało mi się z powrotem dotrzeć do poziomu systemu po awarii i jedyną rzeczą aby osiągnąć cel jest aktywowanie systemu.
    Klucz wydobyłem dzięki pierwszemu lepszemu programowi z internetu (zgadzał się z ostatnimi pięcioma znakami podanymi przy aktywacji systemu). I tutaj pojawia się problem, ponieważ po wpisaniu klucza wyskakuje na żółto komunikat "Ten klucz nie dział. Sprawdź go i spróbuj ponownie lub wypróbuj inny klucz." a w "Szczegóły błędu" jest napisane "Kod błędu: 0x8007007B". Sprawdziłem ten kod błędu w pomocy online microsoftu, oraz przekatowałem google i wszędzie doszukuję się rozwiązania, albo ze SLUI 3 w "Uruchom", albo paru linijek w konsoli slmgr. Oba z tych sposobów nic nie dają i ciągle jest komunikat, że system windows nie jest aktywowany.
    Jedynym światełkiem w tunelu było przy rozwiązaniu z "Next type the following commands:
    slmgr.vbs /ipk XXXXX-XXXXX-XXXXX-XXXXX-XXXXX
    slmgr.vbs /ato"
    Mianowicie po wpisaniu pierwszej linii, czyli po wpisaniu Keya wyskoczył komunikat, że system został aktywowany, ale we właściwościach mojego komputer dalej jest nieaktywowany, w dodatku po wpisaniu drugiej linii, czyli tej z "/ato" znowu wyskakuje błąd z 0x8007007B.
    Nie jestem specjalistą od tych spraw, nie znam się na żadnych KMS-ach, GLVK-ach itd, prosiłbym o możliwie najbardziej łopatologiczne wytłumaczenie problemu, pozdrawiam.