Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka BOSCH SGS 4002/20, TYP S10M1B

MietasK 22 Kwi 2014 21:36 2082 9
  • #1 22 Kwi 2014 21:36
    MietasK
    Poziom 7  

    Witam,
    Raczej coś się w moim sprzęcie do zmywania "posypało". Pewnie główna przyczyna, to taka, że zmywarka nie do końca wypuszcza wodę po zmywaniu. Kiedyś - po praniu - było jej więcej, ale jakoś powalczyłem i teraz jest na dnie znacznie mniej ("słaba" szklanka).
    Od niedawna doszedł nowy problem: w górnym koszu (widać to zwłaszcza na szklankach) pojawił się osad/pył. Na początku pomyślałem o fusach po kawie, ale może to być jakiś filtr węglowy (?), albo inne świństwo.
    Czy da się to samodzielnie rozpracować? Od czego zacząć? Jak się do "smoka" dobrać? Każda rada mile witana...

    Mietek

    0 9
  • #2 22 Kwi 2014 21:49
    viiking
    Poziom 25  

    Sprawdź dozowanie soli i nabłyszczacza.

    0
  • #3 22 Kwi 2014 22:33
    MietasK
    Poziom 7  

    A w jakim sensie?
    Da się to "podejrzeć" od zewnątrz?
    Soli nie żałuję (po kłopotach z wodą), nabłyszczacz do każdego prania...
    I sól, i nabłyszczacz z Lidla (W5 czy jakoś tak).

    0
  • #4 22 Kwi 2014 22:52
    viiking
    Poziom 25  

    Jak masz ustawione dozowanie.

    0
  • #5 22 Kwi 2014 23:06
    MietasK
    Poziom 7  

    Sól - 2
    Nabłyszczacz - 4

    Takie "pomiary" wody kiedyś zrobiłem i ustawień nie ruszałem

    0
  • #6 22 Kwi 2014 23:17
    viiking
    Poziom 25  

    Zmniejsz poziom nabłyszczacza i zobacz jak będzie.

    0
  • #7 23 Kwi 2014 22:31
    MietasK
    Poziom 7  

    Zszedłem z "4" na "3" i podobny efekt :-(

    0
  • #8 23 Kwi 2014 23:32
    machefi
    VIP Zasłużony dla elektroda

    viiking napisał:
    Sprawdź dozowanie soli i nabłyszczacza.

    Nic z tych rzeczy, bo wtedy osad byłby biały, a MietasK napisał:
    MietasK napisał:
    pojawił się osad/pył. Na początku pomyślałem o fusach po kawie,
    czyli ten osad-pył jest ciemny, granulowany, tak jakby rozkładała się jakaś część zmywarki. Proponuję przyjrzeć się rurom i połączeniom gumowym. Ale tu już trzeba rozebrać zmywarkę , więc jeśli MietasK nie czuje się na siłach to wezwać fachowca.

    0
  • #9 24 Kwi 2014 17:44
    MietasK
    Poziom 7  

    Pewnie masz rację, bo pozostaje jeszcze sprawa "odrobiny" brudnej wody w odstojniku (ciekawa sprawa, że zawsze jest jej tyle samo...)

    0
  • #10 05 Maj 2014 21:09
    MietasK
    Poziom 7  

    Witam serdecznie,
    ja jeszcze w temacie :-)
    Bardzo dziękuję za sugestie i podpowiedzi :-))

    Mam jeszcze jedną małą "zgwozdkę" (załączam zdjęcia).
    Mechaniczny zbiorniczek na proszek/tabletki się ""rozkraczył", a głowy bym nie dał, że coś się nie zgubiło. Nie jestem do końca przekonany, jak podłączyć część górną (pokrywkę) z mechanizmem otwierającym (sam mechanizm chyba działa, tzn. "pstryka", jak się go popchnie wkrętaczkiem). Tak na czuja, to chyba trzeba koniec sprężynki (na czerwono) połączyć z bolcem obudowy górnej (na czerwono). ale co z sama sprężyną?

    0