Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane 2 - Nie zamyka się zamek z pilota

23 Apr 2014 09:09 3585 3
  • Level 10  
    Witam.
    Problem polega na zamku bagażnika w Renault Megane 2 2004 1.5 dizel.

    Zamek bagażnika się nie blokuje w każdej chwili można go otworzyć z drzwiami nie ma problemu co może być tego powodem???

    Czytałem i necie że mogły się przerwać kale w miejscu co się klapa bagażnika łączy z nadwoziem ale wszystko jest w porządku prąd przepływa przez kable miejscu.

    Pozdrawiam.
  • Level 11  
    Sprawdź działanie siłownika czy on działa.masz orginalny centralny zamek czy dokładany?
  • Level 20  
    SPrawa wydaje mi się o tyle prosta, że już spotkałem się z takim przypadkiem. Niestety prawdopodobnie w zamku ułamał się taki mały plasticzek, który odpowiada za blokowanie elementów zamka. Musisz wyjąć cały mechanizm i dokonac dokładnych oględzin.

    @LWG - Megane 2 w kazdej wersji miało centralny.
  • Level 10  
    LWG wrote:
    Sprawdź działanie siłownika czy on działa.masz orginalny centralny zamek czy dokładany?


    Silniczek działa.
    Zamek jest oryginalny.

    Dodano po 7 [minuty]:

    stolarek_1988 wrote:
    SPrawa wydaje mi się o tyle prosta, że już spotkałem się z takim przypadkiem. Niestety prawdopodobnie w zamku ułamał się taki mały plasticzek, który odpowiada za blokowanie elementów zamka. Musisz wyjąć cały mechanizm i dokonac dokładnych oględzin.

    @LWG - Megane 2 w kazdej wersji miało centralny.



    rozbierałem wcześniej wszystko wyczyściłem posmarowałem na nowo nie widziałem żeby było coś złamane uszkodzone wszystko wyglądało OK,

    Dodano po 4 [godziny] 52 [minuty]:

    Dzisiaj odkryłem ze poprzedni właściciel już coś grzebał przy zamku a dokładnie przy instalacji zamka bagażnika a mianowicie kabel plusowy co idzie do kostki zamka w bagażniku jest do niego połączony kabek na wysokości tylnego oparcia z jakiejś pustej kostki znajdującej się za tapicerko bagażnika.

    Po odłączeniu tego dodatkowego kabla zamek wo gule nie działa i nie ma prądu na kostce w zamku.

    Co morze być powodem że jest zrobione obejście tym kablem a nie ma prądu w oryginalnym kablu????