Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Subwoofer aktywny Amtech HTS-001 "buczy"

młody2066 23 Kwi 2014 17:50 1377 4
  • #1 23 Kwi 2014 17:50
    młody2066
    Poziom 17  

    Witam.
    Otrzymałem dziś zamówiony subwoofer aktywny Amtech hts-001,
    po podłączeniu zasilania "buczy".
    Jest efekt,działa ale cały czas słychać buczenie,nawet jak nie jest podłączony do kina domowego.Uziemienie w domu jest,sprawdzałem.Jest to nowe więc nie wiem co mogę sprawdzić.

    0 4
  • #2 23 Kwi 2014 18:21
    398216
    Usunięty  
  • #3 23 Kwi 2014 20:59
    młody2066
    Poziom 17  

    Dodam że,spróbowałem podłączyć bez uziemienia i efekt jest taki sam.
    Napisałem już email do sprzedawcy i czekam na odpowiedź.Być może wewnątrz jest uziemienie niepodłączone lub jakaś przerwa,szkoda "grzebać" na gwarancji w sumie to jest.
    Teraz nie podbija się gwarancji,podstawą reklamacji czy zgłoszenia do serwisu jest dowód sprzedaży.

    0
  • #4 23 Kwi 2014 21:12
    398216
    Usunięty  
  • #5 23 Kwi 2014 21:26
    młody2066
    Poziom 17  

    Jeżeli wiesz że tego obowiązku nie masz to możesz się kłócić.Sklepy chcą umyć ręce,olać klienta i mieć problem z głowy.Tak się składa że pracuję w autoryzowanym serwisie AGD i znam trochę te przepisy i wiem że nie mogę wymagać podbitej karty gwarancyjnej(i to przestroga dla Wszystkich czytających to forum)co nie zwalnia oczywiście od posiadania oryginału dowodu zakupu,który jak już wspomniałem jest podstawą do jakichkolwiek roszczeń.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo