Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

T-HD 210 - brak kanałów kodowanych

23 Kwi 2014 18:25 2319 9
  • Poziom 7  
    Witam !
    Jestem posiadaczem dekodera cyfrowego Polsatu do odbioru cyfrowej telewizji naziemnej. Użytkuje go od prawie roku. I pojawił się problem. Otóż wszystkie kanały niekodowane się wyświetlają prawidłowo podczas wyszukiwania, a kodowane, za które płacę co miesiąc nie są wyszukiwane od jakiegoś czasu podczas instalacji programów. Podczas szukania programów: "znaleziono 64 kanałów, zainstalowano 21"(tylko te niekodowane zainstalowano, kodowanych wg nie znalazło!).
    Co mam robić aby odbierać kanały kodowane?
    Dodam że wszystko wcześniej ładnie działało, wszystkie kanały kodowane były wyszukiwane.
  • Poziom 43  
    Michal23000 napisał:
    Jestem posiadaczem dekodera cyfrowego Polsatu do odbioru cyfrowej telewizji naziemnej.

    To antenę jakąkolwiek kolega też zapewne posiada?.
    Co, jak, gdzie, z czego, blok, które piętro, czy własny dom, przeszkody terenowe, jak daleko od nadajnika kolega mieszka, sprawdzona na innej instalacji, inni tezż mają ten sam problem...?.
    Michal23000 napisał:
    Dodam że wszystko wcześniej ładnie działało

    I w czym ma to niby pomóc?.
    Z jakiego nadajnika kolega korzysta, też nie był łaskaw napisać.

    Nie wiem, jak u innych, ale mnie szklana kula strasznie coś dzisiaj szwankuje, a za wróżki z własnej kieszeni nie mam ochoty płacić.
  • Poziom 7  
    Nadajnik z Kraków-Chorągwica, mieszkam dwa kilometry na północ od Krakowa w małej wsi.
  • Poziom 17  
    Tutaj szklana kula nie potrzebna, gdy robisz wyszukiwanie automatyczne przy opcji tylko niekodowane zmień na nie wtedy kodowane się zapiszą
  • Poziom 7  
    Przy wyszukiwaniu zaznaczona jest zawsze opcja "Wszystkie" oraz kraj "Polska"
  • Poziom 17  
    A powrót do ustawień fabrycznych był robiony??
  • Poziom 7  
    Powrót do ustawień fabrycznych, ponowne wyszukiwanie, podłączanie od nowa żeby wszystko ładnie było styknięte, nawet ktoś mi doradził zmianę fabrycznego pinu, ponieważ miał podobny problem i to pomogło, lecz nic
  • Poziom 43  
    Michal23000 napisał:
    nawet ktoś mi doradził zmianę fabrycznego pinu, ponieważ miał podobny problem i to pomogło

    Gdzie takie bzdury wypisują?.
    Michal23000 napisał:
    Nadajnik z Kraków-Chorągwica, mieszkam dwa kilometry na północ od Krakowa w małej wsi.

    KOCUREK1970 napisał:
    To antenę jakąkolwiek kolega też zapewne posiada?.
    Co, jak, gdzie, z czego, blok, które piętro, czy własny dom, przeszkody terenowe, sprawdzona na innej instalacji, inni też mają ten sam problem...?.

    ???.
  • Poziom 7  
    Dom jednorodzinny, antena zamocowana na pierwszym piętrze w stronę nadajnika. Problemów nie było wcześniej, a teraz tylko u mnie się taki pojawił, znajomi odbierają bez problemu kanały kodowane.
  • Poziom 43  
    Zapytam po raz OSTATNI:
    KOCUREK1970 napisał:
    To antenę jakąkolwiek kolega też zapewne posiada?.
    Co, jak, gdzie, z czego