Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Denon AVR-3200 - Stereo przy digital input jeden kanał szumi

24 Kwi 2014 19:17 1206 2
  • Poziom 8  
    Witam!
    Mam problem z Denon AVR-3200. Chciałem ostatnio uruchomić kino domowe. W końcu mam 5 głośników i subwoofer Tannoy. Chociaż wszystkie są podłączone to jako wielbiciel stereo nigdy ich nie uruchamiałem. Ostatnio postanowiłem odpalić film i zobaczyć jak to zabrzmi na wszystkich kanałach. Kupiłem przewód optyczny podłączyłem przez łącze toslink i wszystko cacy. Tylko lewy front szumi. Nie gra tylko szumi. Reszta ok. Co ciekawe stereo też szumi jeżeli podłączenie jest z opticala. Radio w surround mode ProLogic też szumi.

    Okazuje się że lewy front nie szumi tylko przy podłączeniu przez analog in.

    Wygląda na to, że to nie laptop ani kabel tylko amplituner. Proszę o potwierdzenie, ewentualne wskazówki co do szczegółów.
    Może ktoś miał podobny przypadek, byćmoże lepiej go sprzedać, proszę o porady.
    Przemek
  • Poziom 36  
    Sam nie uruchomisz tego sprzętu . Prawdopodobnie DSP lub inny w obrobce C/A .
  • Poziom 8  
    Temat zakończony. W Bydgoszczy nikt nie chciał się podjąć tematu. Zaproponowali mi 350PLN za naprawę gdzie za 250PLN naprawiają to w kilku serwisach w Polsce po przesłaniu sprzętu kurierem. Ostatecznie ampli sprzedany z opisem usterki na aukcji za cenę podobną do kosztu serwisu. Przesiadłem się na Yamahę budżetową. Dźwięk słabszy, ale na co dzień do słuchania głównie radia internetowego wystarczy. Papa Denon'ku kochany. Dziś już takich nie robią...