Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dolce Gusto Krups KP1006E1 - nie włącza się

26 Kwi 2014 12:31 8862 7
  • Poziom 2  
    Witam, mam problem z ekspresem ciśnieniowym Dolce Gusto. Problem jest taki, że po wciśnięciu guzika dioda zamiga 2x na czerwono i tyle, a powinna migać przez 30 sek. i zapalić się zielona dioda. Pompa w ekspresie działa, grzałka grzeje wodę. Po kilkudziesięciu wciśnięciach zapala się nareszcie zielona dioda i ekspres działa prawidłowo (jak jest zimny, występuje problem). I tak:
    - wymieniłem dwa bezpieczniki termiczne i nic
    - wymieniłem triak i nic
    - wymieniłem kondensator i dalej to samo
    Zamieszczam pomocnicze zdjęcia.

    Proszę o pomoc w naprawie co wymienić.
    Za każdą pomoc z góry dziękuję.

    Dolce Gusto Krups KP1006E1 - nie włącza się Dolce Gusto Krups KP1006E1 - nie włącza się Dolce Gusto Krups KP1006E1 - nie włącza się Dolce Gusto Krups KP1006E1 - nie włącza się
    Dolce Gusto Krups KP1006E1 - nie włącza się Dolce Gusto Krups KP1006E1 - nie włącza się Dolce Gusto Krups KP1006E1 - nie włącza się Dolce Gusto Krups KP1006E1 - nie włącza się
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 2  
    Problem rozwiązałem, wystarczy wymienić dwa duże kondensatory znajdujące się pod blaszką na płytce. Ekspres wróci do życia. Pozdrawiam
  • Poziom 9  
    Dzięki za poradę. U mnie dokładnie te same objawy. Wymiana kondensatorów za niecałe 5 pln rozwiązała problem.
  • Poziom 2  
    Witam.
    Czy możecie mi opisać, jak wyjąć płytkę z elektroniką (z tym białym plastykiem)? Czy konieczne jest wyjęcie pompy i/lub grzałki? Co prawda widzę z boku zatrzaski ale widzę również zatrzaski w górnej części tegoż białego plastyku. Nie chciałbym czegoś połamać...

  • Specjalista AGD
    Bez tego białego plastiku - Jest jeden zatrzask po lewej stronie, którego naciskasz i wyjmujesz płytkę..
    Po co chcesz wyjmować ten biały plastik ?
  • Poziom 2  
    Faktycznie! Człowiek ślepy na starość ;-) Dzięki nioop za zwrócenie uwagi. Tak więc płytka wyjęta i kondensatory wylutowane. Swoją drogą wyjęcie tych kondensatorów nie było aż tak łatwe, jak myślałem bo płytka jest chyba lutowana spoiwem bezołowiowym?
    Z ciekawości zmierzyłem te kondensatory. Ten mniejszy (220nF) "trzyma" mniej więcej swoją pojemność znamionową. Drugi natomiast (470nF) ma tylko około 200nF! Więc to faktycznie może być przyczyna wariującej elektroniki.
    Jak tylko wymienię te elementy i poskładam całość to dam znać, czy operacja się udała i pacjent przeżył.
  • Poziom 2  
    Po wymianie kondensatorów ekspres ożył :D
    Podziękowania dla kolegów za naprowadzenie na trop.
    Pozdrawiam.
  • Poziom 17  
    mam taki problem , że nie odpala w ogóle ten krups , fakt jest taki, że mam go rozłożonego na części pierwsze, tj. nie ma bocznych obudów i zbiornika na wodę, ale bez tego po włączeniu powinien dać jakieś oznaki życia co nie ... ???