Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kogel 2007 - Błąd systemu EBS

szyniu 28 Kwi 2014 22:37 1287 5
  • #1 28 Kwi 2014 22:37
    szyniu
    Poziom 20  

    Naczepa Kogel błąd EBS Wabco E
    Moduł EBS /czujnik ciśnienia/Różnica ciśnień ponad 2 bary pomiędzy czujnikiem ciśnienia obwodu modulatorów przy za sterowaniu hamulca pomocniczego

    Taki dokładnie jest błędu z jaltesta dodam że zauważyłem że jest zamontowany jeden czujnik ciśnienia zewnętrzny (gdy naczepa była na gwarancji robiono tą naprawę ,tak mówi właściciel) w parametrach które przeglądałem nie dało się odczytać wartości z
    ciśnienie zawieszenia ---
    ciśnienie obwodu 2.1 - np 7bar zależne od napompowania układu
    ciśnienie obwodu 2.2 - 0
    moje pytanie jest następujące czy jest szansa wskrzesić EBS bez regeneracji modulatora,dodam że jest wolny tylko jeden port GIO 5, na pewno trzeba by było z czegoś zrezygnować, z góry dzięki wszystkim

    Kogel 2007r
    ID 0B020100 E0
    REF WABCO 4801020310
    Nr ser. 285002147500
    wer. opr. TE000255
    jed. ster. STANDARD

    0 5
  • #2 29 Kwi 2014 07:29
    JossRoss
    Poziom 15  

    Cześć!
    Trzeba będzie wymienić modulator.
    Bez opcji

    0
  • Pomocny post
    #3 29 Kwi 2014 11:29
    daro111
    Poziom 31  

    Witam.
    Z tego co pamiętam można w systemie zaprogramować zewnętrzny czujnik nacisku na oś lub czujnik ciśnienia sterowania (na żółtej).
    U Ciebie niestety błąd dotyczy obwodu wyj. 2.2 i tego nie przeskoczysz. Jedynie gdybyś posiadał sprawny blok zaworowy z innego modulatora z np. uszkodzoną elektroniką.
    Co regeneracji akurat ten blok jest niedostępny w normalnej sprzedaży.

    0
  • Pomocny post
    #4 29 Kwi 2014 19:36
    diablo23248
    Poziom 26  

    Zgrać soft i wymiana modulatora na nowy.
    Można zastosować wersję do ponownego montażu 480 102 034 0 bez mosiężnych złączek
    lub 480 102 030 0 / 480 102 032 0 wtedy do przekładki moduł PEM ze starego modulatora.

    0
  • #5 29 Kwi 2014 22:03
    szyniu
    Poziom 20  

    Dziękuje panowie za opinie tak myślałem że raczej nie przeskoczę tego tematu dodam tylko że zewnętrzny czujnik ciśnienia już jest zamontowany był ponoć montowany na gwarancji w serwisie .
    Tak więc trzeba drzeć zawór i regeneracją bądź wymiana
    Jeszcze raz dzięki za opinie i pomoc

    0
  • #6 30 Kwi 2014 09:04
    MAN Electronics
    VIP Zasłużony dla elektroda

    Kolega wyjaśnił

    daro111 napisał:
    U Ciebie niestety błąd dotyczy obwodu wyj. 2.2 i tego nie przeskoczysz.

    Moduł z sensorami zapewne padł ... dość częsta usterka ... niknie pomiar ciśnienia jednej strony, niestety operacja wymiany tych sensorów nie jest prosta .... zakładaj regenerowane lub nowe.

    0