Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 8l 2001r - sporadycznie szarpie, gaśnie

30 Kwi 2014 10:20 1944 1
  • Poziom 1  
    Witam, proszę o pomoc bo auto szaleje a ja już nie mam pomysłów o co chodzi a elektryk rozkłada ręce.
    Krótko po zakupie auta elektryk założył mi odcięcie zapłonu w ramach zabezpieczenia przed kradzieżą. Pojawiło się sporadyczne gaśnięcie silnika podczas jazdy (co kilkadziesiąt kilometrów), elektryk posprawdzał swoją robotę, coś wymienił ale problem nie zniknął. Jak przełączałem odcięcie na "tryb serwisowy" czyli tak żeby nie rozłączało silnik nie gaśnie ale zamiast tego pojawiło się szarpanie (jakby zaczął się dławić, taka kilkukrotna czkawka i dalej jedzie ok). To chyba wyklucza wadliwe odcięcie. Po podłączeniu pod komputer pojawiły się błędy:

    -zawór dolotowy w kolektorze dolotowym n156 - zwarcie do masy
    -Sonda 1 i 2 obwód elementu ogrzewania - zwarcie do masy
    -Przepływomierz powietrza G70 - zbyt niski sygnał
    -Przekaźnik dla pompy wtórnego powietrza - zwarcie do masy
    -Przekaźnik pompy paliwa - zwarcie do masy
    -wszystkie 4 wtryskiwacze - zwarcie do masy

    Jak widać jest tego od groma i nawet nie wiem co sprawdzać. Na razie sprawdziłem bezpieczniki, przekaźnik pompy paliwa i połączenia kabli z listwą pod nogami kierowcy.
    Ponadto zauważyłem opóźnioną reakcję na gaz, tzn. po wciśnięciu pedału gazu obroty idą w górę po ok 1 sekundzie, co jak myślę nie jest normalne. Dzieje się to niezależnie od nagrzania silnika, na biegu i na luzie. Po odłączeniu wtyczki od przepływomierza brak zmian.
    Jakiekolwiek pomysły/porady?
  • Relpol przekaźniki
  • Poziom 22  
    Zwróć uwagę że wszystkie błędy dotyczą tego samego (zwarcie do masy), więc ewidentnie wszystkie są wynikiem jednej i tej samej usterki. Jest niemal pewne że elektryk coś pochrzanił, a teraz po prostu nie może się połapać.