Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ferguson Ariva 102E i dwie satelity

macko4 01 May 2014 18:06 4422 20
  • #1
    macko4
    Level 12  
    Witam! Mój dziadek miał dekoder satelitarny SD, który miał 10 lat więc postawiłem, że kupie mu dekoder HD wybór padł na Arivę 102E i mam problem gdyż, do starego tunera był podłączony rozgałęźnik dzięki któremu można było oglądać Hotbirda i Astrę bez przekładania kabli. I wtedy wszystko działało bez zarzutu, a na tym Fergusonie nie odbiera żadna satelita lub działa tylko jedna. W czym może być problem?
  • #2
    macieja
    Level 25  
    Witaj instalacja,lista satelit, zaznacz te które chcesz odbierać. Ustawienia anteny, diseqc 1.0. Dla Hot bird port 1 dla Astry port 2, następnie przeszukaj kilka satelit. To wszystko.
  • #3
    macko4
    Level 12  
    Właśnie tak mam i nie działa tak jak powinno:

    Ferguson Ariva 102E i dwie satelity
  • #4
    macieja
    Level 25  
    Przełącz na port 2 . Zaznaczyłeś które satelity ma programować?
  • #5
    User removed account
    User removed account  
  • #6
    macko4
    Level 12  
    Tak wybrałem

    Ferguson Ariva 102E i dwie satelity



    Zbędny tekst usuwam.
  • #8
    Fotodetektor

    Level 30  
    Pod LNB1 podłącz HotBird
    Pod LNB2 podłączy Astra
  • #9
    macko4
    Level 12  
    Ok. A w ustawieniach Port1 HotBird i Port2 Astra tak ?
  • #10
    Fotodetektor

    Level 30  
    macko4 wrote:
    Ok. A w ustawieniach Port1 HotBird i Port2 Astra tak ?

    Tak
  • #11
    macko4
    Level 12  
    Nic się nie zmieniło, na starym dekoderze działają Hotbird i Astra obojętnie jak są podłączone, a na Arivie tylko Hotbird
  • #12
    Fotodetektor

    Level 30  
    Pozostaje Ci pominąć tego diseqca i sprawdzić sygnał dla dwóch satelit na tym tunerze
  • #13
    macko4
    Level 12  
    Jeśli podłącze tylko Hotbirda to odbiera bez problemu, po podłączeniu Astry również wszystko ok siła sygnału ponad 80%, a jakość ponad 70%.
  • #14
    Fotodetektor

    Level 30  
    To diaeqc do wymiany w takim razie
  • #15
    User removed account
    User removed account  
  • Helpful post
    #17
    quell
    Level 17  
    Wczoraj miałem dokładnie taki sam przypadek i dokładnie na tym samym dekoderze. Konfigurowałem tunerek u kolegi ze zbiorcza anteną na mieszkania i dwóch satelitach: Hotbird i Astra. Technik powiedział, że ustawienia maja być takie:
    DiseC 1.0 - port2
    DiseC 1.1 - 1Cascade M3: Port2
    Na tych ustawieniach wszystko działa bez kłopotów.
  • #18
    macko4
    Level 12  
    quell wrote:
    Wczoraj miałem dokładnie taki sam przypadek i dokładnie na tym samym dekoderze. Konfigurowałem tunerek u kolegi ze zbiorcza anteną na mieszkania i dwóch satelitach: Hotbird i Astra. Technik powiedział, że ustawienia maja być takie:
    DiseC 1.0 - port2
    DiseC 1.1 - 1Cascade M3: Port2
    Na tych ustawieniach wszystko działa bez kłopotów.


    Te ustawienia mają być zarówno dla Hotbirda jak i Astry tak?
  • #19
    quell
    Level 17  
    Te ustawienia były dla jednej satelity, na drugiej nic nie ustawiałem.
  • #20
    macko4
    Level 12  
    Rzeczywiście teraz wszystko działa jak należy. Dzięki za pomoc ;)
  • #21
    quell
    Level 17  
    To super. Sam nieraz znalazłem odpowiedź na Elektrodzie w różnych tematach. To niesamowite forum.