Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router CP - Sam się rozłącza

01 Maj 2014 18:38 4311 9
  • Poziom 7  
    Witam. Od 2 dni posiadam router wifi IDU 100 wraz z ODU (czyli taką jakby anteną na zewnątrz) - Cyfrowy Polsat LTE. Mój problem polega na tym, że gdy coś zaczynam pobierać na routerze gasną wszystkie diody prócz POWER, trzeba zrestartować router a i tak nie zawsze zadziała. Problem najczęsciej wystepuje gdy próbuje coś ściagnąć, jednak czasami gdy po prostu przeglądam strony. Co poradzić? Serwis?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Specjalista Sieci, Internet
    Wziąłeś ten wynalazek z CP więc proponuję u nich pytać, pewnie ci montowali. To nowe urządzenie w ofercie, niewiele osób z nich korzysta. Jaki masz poziom sygnału na LTE, daleko do BTS-a LTE1800Mobylandu? ODU to taki modem umieszczony na zewnątrz i z porządnymi antenami kierunkowymi na 1800MHz nie ma wiele wspólnego.
  • Poziom 7  
    Zasięg mam 3/5 ok. 30mb/s. U nich pytałem nic nie wiedzą - wszystko ok z ich strony (jak zawsze..). Dodam, że gdy próbuję ręcznie zaktualizować to nei kończy aktualizacji routera.
  • Poziom 7  
    @up , no tak. Zestaw ODU - IDU. Czyli modem na zewnątrz i router do środka, do odbioru LTE. Ale na samym początku już mam problemy, dlatego też chyba rezygnuję ...
  • Poziom 7  
    Przy abonamencie na 24 m-ce (6 m-cy gratis) za 59.90 zł zapłaciłem złotówkę.
  • Pomocny post
    Moderator - Sieci, Internet
    Sanito napisał:
    Witam. Od 2 dni posiadam router wifi IDU 100 wraz z ODU (czyli taką jakby anteną na zewnątrz) - Cyfrowy Polsat LTE. Mój problem polega na tym, że gdy coś zaczynam pobierać na routerze gasną wszystkie diody prócz POWER, trzeba zrestartować router a i tak nie zawsze zadziała. Problem najczęsciej wystepuje gdy próbuje coś ściagnąć, jednak czasami gdy po prostu przeglądam strony. Co poradzić? Serwis?

    Tu też jedyna słuszna rada to zaprosić serwisantów niech sprawdzą co się dzieje. Na moje to jakiś problem z zasilaniem.