Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane 1.9 DCI - turbina nie doładowywuje, szarpanie przy 1500 na V bieg

01 Maj 2014 22:59 2688 3
  • Poziom 10  
    Witam szanownych kolegów !!

    Mam tak od zakupu auta a trwa to już rok, jednak ostatnio wziąłem się za problem na poważnie. Samochód na V biegu nie jest w stanie jechać w zakresie prędkości od 70-80 km/h - czuć mocne szarpanie, od 60 - 70 km/h jest ok, silnik muli jak zaduszony ale nic nie szarpie, i powyżej 80 też już jest ok. Nie jestem w stanie bez szarpania utrzymać prędkości 70 na godzinę, ale jeżeli depnę troszkę mocniej w pedał przestaje szarpać i przyśpiesza. Samochód został podpięty pod clipa - błędów brak, jedynie na wykresach widać że turbo nie doładowywuje i to do prędkości 3000 rpm, dopiero powyżej 3500 rpm prędkości obrotowej zaczyna przeładowywać - co zostało do tej pory ustalone to:
    - egr szczelny i odłączony
    - przepływomierz sprawny (podstawiony na próbę ze sprawnego samochodu - to samo)
    - zawór sterujący turbiny sprawny (były łączone obydwa wężyki - to samo)
    - klapa w turbinie pracuje poprawnie i się domyka
    - czujnik ciśnienia doładowania sprawny

    Mechanik który zajmuje się sprawą, zasugerował wykręcenie i sprawdzenie wtrysków na maszynie boscha - jednak jest to spory koszt a nie daje mi gwarancji że to rozwiąże problem. Dodam że samochód odpala bardzo ładnie, nic nie kopci - dosłownie po za tym co wyżej nic nie sugeruje uszkodzenia któregokolwiek wtrysku. Proszę o sugestie co mógłbym jeszcze zrobić.
  • Poziom 32  
    Pinto napisał:
    turbo nie doładowywuje i to do prędkości 3000 rpm, dopiero powyżej 3500 rpm prędkości obrotowej zaczyna przeładowywać
    Złe ciśnienie może być przyczyną.
  • Poziom 10  
    Rozumiem że koledze chodzi o złe ciśnienie na listwie wtryskiwaczy/pompie ?
  • Poziom 32  
    Bynajmniej. Mam na myśli ciśnienie doładowania.