Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lombardini 6LD 400 - kopci na biało

-W-F-M- 02 May 2014 11:00 3144 4
  • #1
    -W-F-M-
    Level 10  
    Witam ostatnio stałem sie posiadaczem włoskiej glebogryzarki dzika, Lombardini z silnikiem 6LD 400, jest to diesel 1 tłokowy, miał problem z pompą paliwa w ogóle nie odpalał, po przeczyszczeniu odpala teraz, lecz musi chodzić na średnich obrotach, praktycznie nie reaguje na gaz, jeżeli dodaje gazu kopci na biało jak parowóz. Czego może być wina, wtryskiwacz leje? Na co stawiacie? Pozdrawiam
  • #2
    jack63
    Level 43  
    O ile pamiętam, kopcenie na biało w dieslu to zbyt mała ilość paliwa w cylindrze. Sprawdź pompę i wtryskiwacze lub coś co powoduje wtryśnięcie oleju napędowego do komory spalania - nie wiem jaka jest konstrukcja tego silnika(?).
    -W-F-M- wrote:
    Czego może być wina, wtryskiwacz leje?
    Efekt byłby "odwrotny" - czarne dymy.
    Trzeba sprawdzac o kolei. Zaczął bym od filtrów i luzów zaworowych. Sprawdzenie układu wtryskowego w warunkach "domowych" jest prawie nie mozliwe.
  • #3
    -W-F-M-
    Level 10  
    A całkiem możliwe że jest zbyt uboga mieszanka, tam był problem z pompką paliwa ona jest zamocowana na silniku napęd ma mechaniczny z rozrządu i ona sie zacieła, lecz teraz sprawna jest, paliwo podaje na wtryskiwacz, całkiem możliwe że coś z luzem zaworowym ponieważ jak opuszczam obroty żeby zgasić to strzeli parę razy w tłumik
  • #4
    jack63
    Level 43  
    -W-F-M- wrote:
    tam był problem z pompką paliwa ona jest zamocowana na silniku napęd ma mechaniczny z rozrządu i ona sie zacieła, lecz teraz sprawna jest, paliwo podaje na wtryskiwacz,

    Piszesz o pompie wtryskowej? Jeżeli była zatarta, to pewnie jest nieszczelna i nie daje wystarczającego ciśnienia.
  • #5
    -W-F-M-
    Level 10  
    Tak, bo ten sprzęt był kupiony z wymontowana pompką długo i ona przyrdzewiała po oczyszczeniu sporo było dobrze, lecz teraz taki problem, ale odkręciłem przy wtrysku przewód podający dawkę i zakręciłem rozrusznikiem, pompka słabo podaje to będzie wina pompki pewnie.